kme sca 150

von siqual, 02.01.06.

  1. siqual

    siqual Registrierter Benutzer

    Im Board seit:
    15.10.03
    Zuletzt hier:
    5.01.06
    Beiträge:
    52
    Ort:
    Dorsten-Wulfen-Barkenberg,NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.01.06   #1
    hallöchen,
    ich habe folgendes problem, mein schon recht betakter sca 150 gibt keinen ton mehr von sich, wenn ich nen kopfhörer anschließe hab ich signal aber wenn nicht dann passiert halt rein garnichts , deshalb habe ich vermutet das die speaker gerissen sind , wieso auch immer.
    jetzt ist meine frage an euch ob es ne hoffnung gibt die ersetzten zu könenn oder wäre es rentabler gleich das ganze neu anzuschaffen ?
     
  2. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 02.01.06   #2
    Also so wie ich das sehe,gibt es dieses Teil immer noch zu kaufen und er kostet immer noch um die 600€.
    Meiner Meinung nach lohnt sich eine Reparatur,es kann ja vielleicht auch nur eine Kleinigkeit sein.
     
  3. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 03.01.06   #3
    einschicken/wegbringen->kostenvoranschlag machen lassen->entscheiden

    reparatur könnte sich schon noch lohnen, wie opa ja bereits gesagt hat

    locker bleiben :great:
    tobse
     
  4. NightflY

    NightflY Registrierter Benutzer

    Im Board seit:
    18.12.05
    Zuletzt hier:
    22.08.11
    Beiträge:
    1.010
    Ort:
    Belgier an die Costa Blanca, España
    Zustimmungen:
    2
    Kekse:
    1.073
    Erstellt: 03.01.06   #4
    Du kannst mal der lautsprecher abkuppelen und mit eine batterie versuchen ob es tatsächlich der lautsprecher ist, möglich ist es die endstufe (wenn es ein separate power endstufe gibt/ abzweich zwischen die vorletzte und letzte transistoren für der kopfhörer) oder ein wackelkontakt auf die kophörerbuchse (wenn die der lautsprecher abschalted) oder irgendwo eine unterbrechung (das ist am preiswertesten zu reparieren).
    Jedenfalls muss es sich lohnen.
    LG
    NightflY
     
  5. slaytalix

    slaytalix Gesperrter Benutzer

    Im Board seit:
    16.01.05
    Zuletzt hier:
    4.04.10
    Beiträge:
    2.819
    Ort:
    Bielefeld
    Zustimmungen:
    0
    Kekse:
    1.187
    Erstellt: 03.01.06   #5
    Der Support bei KME ist sehr gut. Einfach zum Hersteller senden. Preiswert repariert.

    www.kme-sound.de


    Guckst Du erst mal nach der Feinsicherung :D
     
  6. siqual

    siqual Threadersteller Registrierter Benutzer

    Im Board seit:
    15.10.03
    Zuletzt hier:
    5.01.06
    Beiträge:
    52
    Ort:
    Dorsten-Wulfen-Barkenberg,NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.01.06   #6
    doch an die hatte ich schon gedacht, aber danke, werde das teil dann wohl einschicken :)
     
Die Seite wird geladen...

mapping