KNacken bei Nachbearbeitung???

von Metus, 20.10.05.

  1. Metus

    Metus Registrierter Benutzer

    Im Board seit:
    12.07.04
    Zuletzt hier:
    25.09.14
    Beiträge:
    557
    Zustimmungen:
    1
    Kekse:
    91
    Erstellt: 20.10.05   #1
    Hi!

    Bin grad dabei was aufzunehmen. Mit Cubase SX.

    Jetzt wollt ich fragen, woher das knacken von der Aufnahme im Anhang kommen kann?
    BIn ziemlich sicher, dass es beim Aufnhemen nicht verzerrt hat.
    Kann es sein, dass das knacken vom normalisieren kommt?
    hab das auf 100% normalisiert.
    hab das alles mit nem Mikrofon abmikrofoniert
    Kann es sein, dass das mikrokabel knackt/nen wackler hat, ist nämloch kein so gutes.



    PS:Sollte man eigentlich alle aufnhamen normalisieren?
     

    Anhänge:

  2. Little_Raven

    Little_Raven Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    28.04.10
    Beiträge:
    1.142
    Zustimmungen:
    2
    Kekse:
    1.168
    Erstellt: 20.10.05   #2
    Vom Normalisieren sollte das nicht kommen.
    2 der warscheinligsten Möglichkeiten hast du selbst schon genannt.
    Entweder das Kabel oder es war eben doch schon bei der Aufnahme dabei. Wenn dem so ist, dann macht entweder dein Rechner schlapp oder der Soundkarteneingang hat übersteuert.
     
  3. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.147
    Zustimmungen:
    1.123
    Kekse:
    49.622
    Erstellt: 20.10.05   #3
    Könnte auch an der (falschen) Samplerate liegen. Die Datei ist in 32 khz (evtl. schon mal umgewandelt?) Nimm am besten grundsätzlich nur mit Samplerate 44,1 khz (CD-Standard) auf. Mit allen anderen Einstellungen gibts meist Ärger.
     
  4. Josh TE

    Josh TE Registrierter Benutzer

    Im Board seit:
    13.03.04
    Zuletzt hier:
    22.04.09
    Beiträge:
    751
    Ort:
    Berlin
    Zustimmungen:
    3
    Kekse:
    294
    Erstellt: 21.10.05   #4
    Ganz eindeutig zu wenig RAM. Das macht deine Samplerate wohl nicht mehr mit
     
  5. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    8.062
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    566
    Kekse:
    21.124
    Erstellt: 21.10.05   #5
    Das hört sich nach einem Problem mit der VST-Leistung an.
    D.h. der Rechner ist insgesamt zu stark belastet. Fängt i.d.R. bei 70-75% VST-Leistung an.

    Abhilfe :
    1) Freeze Funktion nutzen
    2) Weniger VST Effekte
    3) Mehr CPU-Power

    Topo :cool:
     
  6. Metus

    Metus Threadersteller Registrierter Benutzer

    Im Board seit:
    12.07.04
    Zuletzt hier:
    25.09.14
    Beiträge:
    557
    Zustimmungen:
    1
    Kekse:
    91
    Erstellt: 21.10.05   #6
    naja, wegen dem herz dingens kanns nicht sein, das ist auch schon vor dem umwnadeln in Mp3 im Cubase drin.

    VST Effekte hab ich keine benutzt, das ist nur die normalisierte aufnahme.
    aber wird am kabel liegen...
     
  7. beau delay

    beau delay Registrierter Benutzer

    Im Board seit:
    17.09.05
    Zuletzt hier:
    6.08.13
    Beiträge:
    325
    Ort:
    Trier
    Zustimmungen:
    0
    Kekse:
    162
    Erstellt: 21.10.05   #7
    so ein knacken ist aber kein problem. das kann man leicht rausfiltern, ohne das die aufnahmequalität darunter leidet! welche software hast du denn zur verfügung?

    bei cool-edit gibt´s beispielsweise die funktion "click/pop eliminator" mit dem unterpunkt "hiss + lots of clicks". wenn du diese (oder eine ähnliche) option benutzt, werden exakt solche störungen entfernt.

    p.s.: weil du immer wieder betonst, dass die aufnahme normalisiert ist - gibt´s dieses knacken den auch schon bei der "nicht-normalisierten" spur?
     
  8. Mr.prs

    Mr.prs Registrierter Benutzer

    Im Board seit:
    12.06.05
    Zuletzt hier:
    28.01.14
    Beiträge:
    337
    Ort:
    Keine Ahnung
    Zustimmungen:
    0
    Kekse:
    90
    Erstellt: 21.10.05   #8
    Is das knacken denn nachm schnibbeln gekomm? beim loopen oder so? wenn man MAL was loopt kann das ja sein, denn manchmal spielt man oder schneidet net tight auf der 1 dann is da noch fitzel,.. der dann beim loopen knackt... schalte den Still dann is ok^^ oder spiels einfach neu ein.. wird ja net so das ding sein^^ :rolleyes:
     
  9. Metus

    Metus Threadersteller Registrierter Benutzer

    Im Board seit:
    12.07.04
    Zuletzt hier:
    25.09.14
    Beiträge:
    557
    Zustimmungen:
    1
    Kekse:
    91
    Erstellt: 08.11.05   #9

    kennt da zufällig jmd gute freeware?
    hab schon gegoogled, aber nix gefunden :(
     
Die Seite wird geladen...

mapping