komischer steg in gebrauchter sg

von Daimos, 11.10.04.

  1. Daimos

    Daimos Registrierter Benutzer

    Im Board seit:
    08.09.03
    Zuletzt hier:
    17.01.13
    Beiträge:
    24
    Ort:
    Frankfurt
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.10.04   #1
    hallo
    ich habe gebraucht eine epiphone sg erstanden. als ich die saitenlage am steg einstellen wollte ging das irgendwie nicht so richtig da die hohen saiten immer viel viel zu flach lagen. mir ist aufgefallen das die einkerbungen bei den saitenreitern der 3 hohen saiten (g h e) sehr viel tiefer sind als die der tiefen saiten(sollte ja eigentlich erwartungsgemäß anders herum sein(?)). der steg ist jedoch richtig herum eingesetzt denke ich (schraubenköpfe in richtung des saitenhalters). ist das richtig so? muß ich mir nen neuen steg kaufen? kann ich einfach die saitenreiter rausbauen und in umgekehrter reihenfolge wieder einbauen?
     
  2. ray-78

    ray-78 Registrierter Benutzer

    Im Board seit:
    02.09.04
    Beiträge:
    987
    Ort:
    Hessen
    Zustimmungen:
    192
    Kekse:
    3.773
    Erstellt: 11.10.04   #2
  3. MechanimaL

    MechanimaL Registrierter Benutzer

    Im Board seit:
    11.10.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    2.410
    Zustimmungen:
    62
    Kekse:
    1.998
    Erstellt: 12.10.04   #3
    bei der sg standard ist die bridge NICHT in richtung steg sondern in richtung hals ausgerichtet.

    das die kerben bei dir so angeordnet sind, ist ein eindeutiges zeichen dafür, dass der vorbesitzer die bridge falsch rum raufgesetzt hat.

    wenn es bei epi so ist wie beim original, kannst du, wenn die saiten lose / ab sind, die bridge einfach abnehmen und umdrehen.

    dann noch die oktavreinheit neu einstellen und fertig.
     
  4. Daimos

    Daimos Threadersteller Registrierter Benutzer

    Im Board seit:
    08.09.03
    Zuletzt hier:
    17.01.13
    Beiträge:
    24
    Ort:
    Frankfurt
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.10.04   #4
    danke danke
    nun hab ich aber noch ne frage. vielleicht könnst ihr mir ja auch weiterhelfen.
    die pickuprahmen von meinen tonabnehmern (immernoch in der epi sg) sind vorne und hinten verschieden hoch. beim halstonabnehmer ist er richtung hals etwas niedriger als richtung steg. das schaut ganz gut aus, die saiten laufen so paralel zum pickup. beim stegtonabnehmer ist er allerdings richtung hals höher als richtung steg. die saiten verlaufen alles andere als paralel zum tonabnehmer. wenn ich ihn sehr weit herrausschraube berührt er die saiten links (wenn man in spielhaltung draufschaut) rechts ist er allerdings noch gut 5 mm von den saiten entfernt. ist das so korrekt oder hat da der vorbesitzer mist gebaut?
     
  5. ray-78

    ray-78 Registrierter Benutzer

    Im Board seit:
    02.09.04
    Beiträge:
    987
    Ort:
    Hessen
    Zustimmungen:
    192
    Kekse:
    3.773
    Erstellt: 12.10.04   #5
    Du meinst daß die PUs parallel zum Korpus sind, nicht zu den Saiten, oder ?
    Das ist bei einer original Gison SG auch soch, sollte also bei deiner Epi wohl auch normal sein.

    EDIT:
    Halt Stop, ich hab grad auf nem Bild gesehen das die Epi SG Rahmen um die PUs hat, die Gibson SG hat keine sondern ein Pickguard, das sind sie parallel zum Korpus. Wie es mit Rahmen ist weiß ich nicht, bei meiner LesPaul gleichen die Rahmen das aus, sodass der PU dadurch wieder parallel zu den Saiten steht, demnach weiß ich es nicht wie es bei einer Epi SG mit Rahmen ist.

    Auf der Homepage hier kannst du 360° Bilder der Gitarre angucken und auch größer zoomen, vielleicht erkennst Du da was.
    http://www.netzmarkt.de/thomann/
     
  6. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 12.10.04   #6
    Die Reiter kann man auch einzeln austauschen wenn die Kerben zu tief sind, hat vielleicht jemand daran gepfuscht. Ein guter Gitarrenladen sollte sowas haben.
     
  7. MechanimaL

    MechanimaL Registrierter Benutzer

    Im Board seit:
    11.10.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    2.410
    Zustimmungen:
    62
    Kekse:
    1.998
    Erstellt: 13.10.04   #7
    weiss auch net , bei mir an der bridge kam mir letztens auf einmal die einstell schraube entgegen und das eine böckchen ist nicht wirklich fest, das saugt ich glaube meine tune o matic ist net ganz ok.

    kann man wenn man ein böckchen tauschen kann , auch die federn oder was das da ist unter dem EINEN böckchen austauschen ?
     
Die Seite wird geladen...

mapping