Komisches Passiert hier!

von AmericanIdiot91, 07.10.06.

  1. AmericanIdiot91

    AmericanIdiot91 Registrierter Benutzer

    Im Board seit:
    11.12.05
    Zuletzt hier:
    29.09.11
    Beiträge:
    315
    Ort:
    Stuttgart
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 07.10.06   #1
    Sorry Ich wusste nicht wie ich am besten den Titel formulieren soll.
    Aber ich hab gerade versucht auf die Kategorie Gitarren anfänger zu klicken und dan Passierte dass:

    Ein wirrwar aus Ziffern Sonderzeichen und Buchstaben(große und kleine)
    bedecketen meinen Bildschirm und ich konnte Ellenlang runterscrolen!!
    Ich dachte naja egal !!Zurück und nochmal draugeklickt. Der Spaß wiederholte sich!!Neu gestartet !!Immernoch Zahlen un Buchstaben!!Dazwischen ging es einmal. jetzt geht es aber wieder nicht!Alle anderen Kategorien gehen problemlos. Jetzt wollte ich wissen ob das anderen auch so geht oder ob es an meinem Browser /Computer liegt?

    Hoffe auf baldige Auflösung
    Tobi
     
  2. AmericanIdiot91

    AmericanIdiot91 Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.05
    Zuletzt hier:
    29.09.11
    Beiträge:
    315
    Ort:
    Stuttgart
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 07.10.06   #2
    Ich hab jetzt versucht über Links reinzukommen das geht Problemlos!
     
  3. JSX

    JSX Mod Emeritus Ex-Moderator

    Im Board seit:
    12.08.03
    Zuletzt hier:
    31.10.16
    Beiträge:
    2.779
    Ort:
    Offenbacher Raum
    Zustimmungen:
    177
    Kekse:
    5.766
    Erstellt: 07.10.06   #3
    Hallo,

    ich habe das gerade getestet.
    Egal wo ich anklicke....es funktioniert ohne Probleme.:confused:
     
  4. 36 cRaZyFiSt

    36 cRaZyFiSt Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    12.10.16
    Beiträge:
    5.978
    Ort:
    Regensburg
    Zustimmungen:
    123
    Kekse:
    5.448
    Erstellt: 07.10.06   #4
    hab ich auch ab und zu... am browser auf aktualisieren und dann funzts eigentlich
     
  5. Leader

    Leader Registrierter Benutzer

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.12.16
    Beiträge:
    4.505
    Ort:
    Menden (Sauerland)
    Zustimmungen:
    1.194
    Kekse:
    14.865
    Erstellt: 07.10.06   #5
    Das Board stellt sich endlich auf die neue Rechtschreibung um :)
     
  6. AmericanIdiot91

    AmericanIdiot91 Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.05
    Zuletzt hier:
    29.09.11
    Beiträge:
    315
    Ort:
    Stuttgart
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 08.10.06   #6
    Also Heute funktioniert es wieder!
    Aber Gestern gings nur über Links
     
  7. The_Condor

    The_Condor Registrierter Benutzer

    Im Board seit:
    02.11.05
    Zuletzt hier:
    25.08.14
    Beiträge:
    1.078
    Ort:
    .at
    Zustimmungen:
    3
    Kekse:
    1.024
    Erstellt: 08.10.06   #7
    Ist be mir auch ab und zu so. Auf Aktualisieren und weg ist es (bei mir ist es aber im Amps & Boxen Subforum)
     
  8. AmericanIdiot91

    AmericanIdiot91 Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.05
    Zuletzt hier:
    29.09.11
    Beiträge:
    315
    Ort:
    Stuttgart
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 08.10.06   #8
    is ja kein Problem wenns mal passiert.Aber wenns nen ganzen Tag über nicht funktioniert!Ich will ja auch nicht sagen dass da irgendwer dran schuld is.Aber ich will wissen obs an meinen Sachen (Internetverbindung, Pc...)liegt.
     
  9. Wolfgang.Hauser

    Wolfgang.Hauser Registrierter Benutzer

    Im Board seit:
    23.10.04
    Zuletzt hier:
    29.08.11
    Beiträge:
    381
    Zustimmungen:
    0
    Kekse:
    40
    Erstellt: 08.10.06   #9
    kenn ich auch, sind das irgendwelche quellcodes?
     
  10. coffeebreak

    coffeebreak Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    613
    Zustimmungen:
    24
    Kekse:
    4.450
    Erstellt: 08.10.06   #10
    Ich seh auch nur lauter Zahlen und Buchstaben...ab und an auch mal Bilder....:D
     
  11. Leader

    Leader Registrierter Benutzer

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.12.16
    Beiträge:
    4.505
    Ort:
    Menden (Sauerland)
    Zustimmungen:
    1.194
    Kekse:
    14.865
    Erstellt: 08.10.06   #11
    Ob es bei Reis auch Quellcodes gibt? :) Sorry konnt ich mir nich verkneifen
     
  12. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 10.10.06   #12
    Und ich sehe ab und wann das nach Anklicken eines Board-Beitrags:

    Sent 3 Day email to astrid.09.06<br />Sent 3 Day email to wbn-squad<br />Sent 3 Day email to SniperWolf2<br />Sent 3 Day email to mannleverkusen<br />Sent 3 Day email to TypAnGitarre<br />Sent 3 Day email to agentkilla1<br />Sent 3 Day email to anonymos<br />Sent 3 Day email to blade of sorrow<br />Sent 3 Day email to Akustikman<br />Sent 3 Day email to viadrina<br />Sent 3 Day email to keywolfi<br />Sent 5 Day email to Mr. Hansa<br />Sent 3 Day email to Rammsteinboy<br />Sent 5 Day email to Roxanna-Red<br />Sent 5 Day email to faxe56<br />Sent 8 Day email to Gnomo<br />Sent 5 Day email to Marry Hills Drum<br />Sent 5 Day email to BernschB<br />Sent 8 Day email to schlecksn<br />Sent 8 Day email to annouk<br />Sent 8 Day email to MiguelRRC<br />Sent 8 Day email to m-k<br />Sent 8 Day email to serte<br />Sent 5 Day email to Opfa<br />Sent 8 Day email to Hotti1<br />Sent 8 Day email to Orang-Utan Klaus<br />Sent 3 Day email to janni s.<br />Sent 3 Day email to killabrot<br />Sent 3 Day email to Maximilian3<br />Sent 8 Day email to jokoelbel<br />Sent 8 Day email to TheThumbs<br />Sent 3 Day email to Cornel<br />Sent 8 Day email to tellie<br />Sent 3 Day email to -[burnout]-<br />Sent 3 Day email to AdriP<br />
     
  13. Sky

    Sky Registrierter Benutzer

    Im Board seit:
    19.05.04
    Zuletzt hier:
    26.08.16
    Beiträge:
    819
    Ort:
    Berlin
    Zustimmungen:
    74
    Kekse:
    6.366
    Erstellt: 10.10.06   #13
    Mir gehts wie Hans, ich sehe manchmal eine Seite wo mir angezeigt wird, wer wem eine E-Mail schickt. Nach dem aktualisieren ist es aber wieder weg, kommt recht häufig vor... ein Muster ist mir aber noch nicht bekannt.

    Edit: Und zack, gerade beim absenden kam:

    <br /><strong>Warnung</strong>: require_once(./geek/gab/includes/gab_class_admin.php) [<a href='function.require-once'>function.require-once</a>]: failed to open stream: No such file or directory in <strong>/includes/cron/gab_cron.php</strong> (Zeile <strong>22</strong>)<br /><br />
    <b>Fatal error</b>: require_once() [<a href='function.require'>function.require</a>]: Failed opening required './geek/gab/includes/gab_class_admin.php' (include_path='.:/php/includes:/usr/local/lib/php:/home/d00002/smarty') in <b>/home/d00007/websites/musiker-board.de/vb/includes/cron/gab_cron.php</b> on line <b>22</b><br />
     
  14. Cornholio

    Cornholio Registrierter Benutzer

    Im Board seit:
    06.12.04
    Zuletzt hier:
    2.10.16
    Beiträge:
    2.423
    Zustimmungen:
    1
    Kekse:
    3.182
    Erstellt: 10.10.06   #14
    das Selbe, als ich mir diesen Thread hier anschauen wollte :D
     
  15. AmericanIdiot91

    AmericanIdiot91 Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.05
    Zuletzt hier:
    29.09.11
    Beiträge:
    315
    Ort:
    Stuttgart
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 10.10.06   #15
    Achso wenn das so oft passiert!!!Egal ich denke ich kann damit leben wie ihr es ja auch tut!!!
    Aber bei mir gings einen ganzen Tag nicht*g*
     
  16. fetty

    fetty Chat-Bot

    Im Board seit:
    23.11.04
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.484
    Ort:
    Augsburg
    Zustimmungen:
    279
    Kekse:
    6.583
    Erstellt: 10.10.06   #16
    Also, ich hatte das auch schon ein paar mal, am häufigsten kommts vor zwischen 3 und 6 Uhr Morgens, von daher denke ich mal dass das etwas mit dem täglcihen backup oder so zu tun hat, aber is nur ne Vermutung :D
     
  17. Kurac

    Kurac Registrierter Benutzer

    Im Board seit:
    05.07.04
    Zuletzt hier:
    5.06.11
    Beiträge:
    3.105
    Zustimmungen:
    3
    Kekse:
    6.408
    Erstellt: 10.10.06   #17