Komisches Problem bei Oktareinheitseinstellung ner LP

von thommy, 10.08.05.

  1. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 10.08.05   #1
    argh :mad:
    hab grad festellen müssen das die dünne E-Saiten meiner LP als einzige absolut nicht oktavrein eingestellt ist.
    Also dachte ich mir is ja kein Problem, stellste es halt ein.
    Schraubenzieher ausgepackt und losgelegt.
    nach ner knappen stunde hab ichs immer noch nicht richtig eingestellt bekommen ! :screwy:
    Es passt nie wirklich genau, und der Flageolett am 12. Bund ist immer ein bisschen höher als der gegriffene, egal wie ich das Ding einstell :mad:

    Wie kann das sein ?
    Es ändert sich absoulut nichts zwischen 12. Bund gegriffen und Flageolett.
    Und wieso verstimmt sich die Oktavreinheit einfach so von selber ?

    arhgg :mad:
     
  2. AgentOrange

    AgentOrange Mod Emeritus Ex-Moderator

    Im Board seit:
    16.04.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    9.774
    Ort:
    Heidelberg
    Zustimmungen:
    354
    Kekse:
    7.549
    Erstellt: 10.08.05   #2
    100% Oktavrein bekommst das Ding nie, aber es sollte trotzdem nur eine kleine Abweichung aufm stimmgerät angezeigt werden.
     
  3. thommy

    thommy Threadersteller Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 10.08.05   #3
    ich stimms per gehör.

    Die anderen Saiten sind ziemlich genau oktavrein, so wie es die E auch mal war.
    seit kurzem passt da nix mehr.
    Also es fehlt auch nach langem probieren nicht nur ein bisschen was, sondern viel.
    Eigentlich verbessert es sich garnicht
     
  4. AgentOrange

    AgentOrange Mod Emeritus Ex-Moderator

    Im Board seit:
    16.04.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    9.774
    Ort:
    Heidelberg
    Zustimmungen:
    354
    Kekse:
    7.549
    Erstellt: 10.08.05   #4
    Öhm, hmm ....wackelt der saitenreiter? oder irgendwie sowas?
     
  5. thommy

    thommy Threadersteller Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 10.08.05   #5
    nöh, nichts.
     
  6. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 10.08.05   #6
    das kann theoretisch auch an der Verarbeitung des Sattels oder an den Bundstäbchen liegen.
    Überprüf es am besten mal mit Hilfe eines Stimmgerätes.
    Wenn du an der Schraube drehst die den REiter bewegt sollte sich schon was ändern.
    Wenns gar nicht reicht und der Justierweg ausgeschöpft ist kann man manchmal auch den Reiter noch um drehen, dann hast du minimal mehr Spielraum nach außen hin.
     
  7. wonder1908

    wonder1908 Gesperrter Benutzer

    Im Board seit:
    18.06.05
    Zuletzt hier:
    28.10.06
    Beiträge:
    185
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 10.08.05   #7
    Frische Saiten aufziehen wirkt manchmal wunder!

    Warum das so ist, kann ich Dir leider nicht erklären.
    Hab aber schon meine Erfahrung damit gemacht.

    Schönen Gruß
    Wonder
     
  8. thommy

    thommy Threadersteller Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 10.08.05   #8
    @ Klaus

    Saitenreiter sind schon von anfang an ab der G Saite umgedreht.
    Jo werd wohl mal neue Saiten aufziehen,
    ich krieg das ding nicht mal ansatzweise Oktavrein. aber nur die eine saite
     
Die Seite wird geladen...

mapping