komisches Trillern auf der e - Saite

von Lipfel, 07.09.05.

  1. Lipfel

    Lipfel Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 07.09.05   #1
    Meine Paula ist krank!!!
    Sobald ich die hohe e-Saite anschlag hör ich zwar den Ton, aber es ist irgendwie immer so ein Trillern dabei.... Das komische ist, das dies nur in den oberen Lagen der Fall ist, so ungefähr ab dem 17. Bund bis zum 22.. Unten klappt alles einwandfrei.
    Kann mir irgendjemand sagen, was bei meiner Gitarre da schief läuft, und wie ichs wieder zu Gange bekomm??
     
  2. 6Red6Dragon6

    6Red6Dragon6 Registrierter Benutzer

    Im Board seit:
    05.02.05
    Zuletzt hier:
    8.05.14
    Beiträge:
    1.977
    Ort:
    Mannheim
    Zustimmungen:
    54
    Kekse:
    6.888
    Erstellt: 07.09.05   #2
    Beschreib "Trillern" bitte etwas näher. Darunter kann man sich schwer was vorstellen.
    Ist es ein metallisches Sirren, oder "schwimmt" der Ton eher.
     
  3. black coffee

    black coffee Registrierter Benutzer

    Im Board seit:
    03.01.05
    Zuletzt hier:
    1.11.12
    Beiträge:
    799
    Zustimmungen:
    1
    Kekse:
    5
    Erstellt: 07.09.05   #3
    ich glaub da hast du den steg schlecht eingestellt, wenn du auf den tiefen laagen spielst, dann ist auch mehr von der saite frei die schwinngen kann, und das trillern kommt wahrscheinlich davon, dass diese saite dann irgentwo anschlägt, wo du es nicht willst
     
  4. Lipfel

    Lipfel Threadersteller Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 07.09.05   #4
    Jo, das kann sein, hab vor kurzem erst neue Saiten drauf getan... Es ist glaub ich mehr ein metallisches Sirren, bin mir aber nich sicher. Ich werd mal gucken ob sie sauber schwingt, aber eigentlich müsste sich das dann doch in allen Lagen so anhören, oder??
    Danke erstmal, weitere Vorschläge sind natürlich erwünscht! :)
     
  5. Lipfel

    Lipfel Threadersteller Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 08.09.05   #5
    Hier, hab euch mal ein Soundbeispiel gemacht:

    http://rapidshare.de/files/4869245/Problem.mp3.html

    Bin einfach auf der e-Saite hochgegangen, und hab festgestellt, das man es auch schon unten ein wenig hört, dazwischen nich so, und ab dem 16.Bund richtig heftig...

    Hab ich einfach die Saite schlampig draufgezogen?
    Kann es am Verstärker liegen (denk doch mal nich, oder?)?
     
  6. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 08.09.05   #6
    Also das hört sich echt so an, als ob die saite irgendwo dran kommt...aber da kommen wohl (für mich:D ) nur die Bundstäbchen in Frage...wird wohl echt an der Saitenlage oder aber auch an der Halskrümmung liegen...musste mal am Hals entlang gucken...die Saiten müssen im besten Fall parallel zum Hals laufen!
    mfg
    Aber bei der Halseinstellung immer vorsichtig drehen das Holz muss sich erst "dran gewöhnen"...man sollte vllt, so hab cihs gemacht, jeden Tag sone 1/4 Drehung machen und dann über Nacht sich überlassen und am nächsten Tag weitermachen, wenn es noch sein muss!
     
  7. PerregrinTuk

    PerregrinTuk Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    18.08.16
    Beiträge:
    1.059
    Ort:
    Gießen
    Zustimmungen:
    22
    Kekse:
    4.516
    Erstellt: 08.09.05   #7
    Hallo,

    du hast das selbe Problem wie ich, nur das ich es bei einer Strat habe.

    Es KANN daran liegen, das die Tonabnehmer zu nah an den Saiten sitzen, und sie somit beinflusst werden, nur habe ich das Problem, das wenn ich die SC's zu weit weg dreh, dann mag ich den Ton nicht mehr und somit kann ich es nciht direkt testen.

    Versuch du es doch bitte mal, denn Humbucker sind da nicht gar so empfindlich und sag mal bescheid!

    Flo
     
  8. LPGoldTop

    LPGoldTop Registrierter Benutzer

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.02.15
    Beiträge:
    819
    Ort:
    ... bei Kassel / Hessen
    Zustimmungen:
    0
    Kekse:
    338
    Erstellt: 09.09.05   #8
    Ich hatte selbiges Problem und es kam Deinem Soundbeispiel sehr nahe. Es war in der Tat ein zu hoch eingestellter Humbucker, der das Geräusch verursacht hatte. Entweder den Abnehmer tiefer schrauben oder es vielleicht mal mit einem dickeren Satz Saiten versuchen. Hast Du einen anderen Satz als sonst verwendet ??? Weiterhin hatte ich mal ein ähnliches Nebengeräusch, weil eine Einstellschraube für die Oktavreinheit am Steg locker war --> leicht angezogen und der Ton war wieder klar. Prüf doch mal die Mechaniken.
     
  9. Lipfel

    Lipfel Threadersteller Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 09.09.05   #9
    Also, ich hab mal versucht an den Schrauben rumzudrehen, aber besser geworden ist es nicht... Könnt ihr mir unten bei den Bildern nochmal erklären wo ich jetzt genau was machen muss?

    Danke schonmal!
     

    Anhänge:

  10. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 09.09.05   #10
    Wenn es an dem Bridge oder acuh dem Neck Humbucker liegen sollte, musst du die Schrauben nehmen, die in der Mitte am Rahemn sind...d.h. die , die am nächsten zum Humbucker sind!Dann drehst du so, dass er runtergeht und schaust nochmal, ob sich da was tut!
     
  11. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 09.09.05   #11

    Ich tippe eher darauf, dass das mit der Verzzerung und der Spieltechnik zusammenhängt.

    Vergleich mal Deinen letzten Ton mit den ersten 8 Tönen meines Hörbeispiels

    Rechts speichern 0.4 MB

    Und nun höre den Rest des Beispiels. Zauberei :D Da ist dieser komische Effekt nicht mehr zu hören, obwohl ich an den Einstellungen überhaupt nichts geändert habe.

    Wenn Du einen Ton einfach nur "brav" mit der linken Hand festhältst, zerlegt ihn Dir die Zerre. Der Effekt tritt besonders stark bei Transen auf und bevorzugt in den höhere Lagen. Ich kann physikalisch nicht genau erklären, aber auf jeden Fall ist dieser Überlagerungseffekt ja deutlich zu hören.

    Wenn Du nun den Ton leicht modulierst - dezentes Fingevibrato - ist das Sirren weg, da Du selbst den Ton modulierst und formst und nicht alles der Zerre überlässt.
     
  12. Lipfel

    Lipfel Threadersteller Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 10.09.05   #12
    Kann natürlich sein, nur ich glaub nich, das ich anders spiel als z.B. vor einem Monat, das Problem kam wirklich von einem Tag auf den anderen... Das einzige was ich an meiner Zerre geändert hab ist, dass ich die Mitten höher gedreht hab, kanns vielleicht daran liegen?
    Ist auf jedenfall schonmal n guter Anfang, da ich dieses Trillern nich höre wenn ich clean spiele (hätte ich vielleicht vorher sagen sollen, sorry :D)...

    Bitte helft mir weiter, hab nächste Woche ein Konzert...
     
  13. Lipfel

    Lipfel Threadersteller Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 10.09.05   #13
    Also:

    Fingervibrato: Kann es nicht sein, da ich das Sirren auch beim Spielen ohne Verstärker höre. Außerdem hab ich es gerade ausprobiert, hilft aber nichts.

    Humbucker tieferlegen: auch schon gemacht, auch nichts gebracht.

    Saite wechseln: Hab ich gemacht, allerdings hab ich die gleiche einfach nochmal draufgepackt. Ich hol mir aber Montag ne Neue, dann wird das auch ausgetestet. Auf jedenfall, hat bis jetzt auch nichts gebracht. Übrigens hab ich die gleiche Stärke wie immer @ Goldtop.

    Oktavreinheit prüfen: Keine Ahnung wie ich das machen soll.

    Halskrümmung verstellen: Auch keine Ahnung wie das geht, aber wenn der Hals eine falsche Krümmung hätte, müssten dann nicht alle Saiten so trillern?

    Steg schlecht eingestellt: Wie stell ich den denn um?

    Bin echt am Verzweifeln... :confused: :( :confused:
     
  14. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 10.09.05   #14
    # Alle Saiten auf schlabberig runterdrehen.

    # Dein Steg hat an jeder Seite eine sog. Rändelschraube, das ist so'n rundes Ding mit Riffeln drrumrum. Dreh'an der, die bei den höheren Saiten ist. Je nachdem in welche Richtung Du drehst geht der Steg (und damit Saitenlage) an dieser Seite etwas nach unten oder nach oben. Beweg den Steg durch Verschrauben also sichtbar nach oben. Anschließend spannst Du die Saiten wieder. Wenn das Geräusch dann weg ist, war die Saitenlage zu niedrig. Wenn nicht - dann weiß ich es leider auch nicht.
     
  15. Lipfel

    Lipfel Threadersteller Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 10.09.05   #15
    ne, hilft leider auch nichts :cry:
     
  16. LPGoldTop

    LPGoldTop Registrierter Benutzer

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.02.15
    Beiträge:
    819
    Ort:
    ... bei Kassel / Hessen
    Zustimmungen:
    0
    Kekse:
    338
    Erstellt: 10.09.05   #16
    Oktavreinheit prüfen: Ich meinte nicht, dass Du die oktavreinheit einstellen solltest. Du solltest die kleinen Schrauben am Steg überprüfen : Sind die Fest oder locker ? Bei mir hat eine dort lose Schraube ein unangenehmes Klirren verursacht. Kleine Ursache ... große Wirkung !!!

    Halskrümmung verstellen: Es muss nicht zwingend sein, dass dann alle Saiten klirren. Kommt auch ein wenig darauf an, wie der Steg eigestellt ist. Ausserdem neigen dünnere Saiten auch eher zum Scheppern !

    An Deiner Stelle würde ich die Klampfe im Musikgeschäft / Gitarrenladen prüfen, bzw. einstellen lassen ! Kostet zwar ein paar Euro, lohnt aber sicher.
    Und da Du sagst, dass Du keine Ahnung vom Einstellen hast, rate ich echt ab, selber am Hals herum zu stellen: Da kann viel zu viel kaputt gehen :eek:

    MfG Lars
     
  17. PerregrinTuk

    PerregrinTuk Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    18.08.16
    Beiträge:
    1.059
    Ort:
    Gießen
    Zustimmungen:
    22
    Kekse:
    4.516
    Erstellt: 11.09.05   #17
    STRIKE,

    hab ne Lösung:

    Dreh beim entsprechenden PU den Tone Poti zurück, und voilà!

    Anscheinenden übersteuern die Höhen den Kondensator, und bei Erhöhung des Widerstandes, wird er ja weniger beansprucht.

    Also wenn der Poti Trick geht, dann besorg dir neue Kondensatoren, werd ich auch machen, da der Rhytemklang ja sonst völlig dumpf ist, aber bei Solis geht es ja.

    Flo

    P.S.: Sag bescheid wenn es geht!
     
  18. deXta

    deXta Registrierter Benutzer

    Im Board seit:
    24.02.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.040
    Ort:
    Bochum
    Zustimmungen:
    128
    Kekse:
    1.613
    Erstellt: 11.09.05   #18
    bist du dir sicher???

    Ich war vorgestern beim Lipfel und hab deutlich gesehen das die hohe e-saite an die letzten beiden bundstäbchen kommt.
    Naja, kann er ja ma ausprobieren.
     
  19. PerregrinTuk

    PerregrinTuk Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    18.08.16
    Beiträge:
    1.059
    Ort:
    Gießen
    Zustimmungen:
    22
    Kekse:
    4.516
    Erstellt: 11.09.05   #19
    Ja,

    bei meiner Strat ist es genauso gelöst worden.

    Wenn die Hohe an den letzten Beiden anschlägt, hilft meist nur Abrichten der Bünde, entweder Fachmännisch machen lassen, oder einfach mit nem ganz feinen Messerschleifstein selbermachen, und dann polieren.
     
  20. Lipfel

    Lipfel Threadersteller Registrierter Benutzer

    Im Board seit:
    03.02.05
    Zuletzt hier:
    4.08.16
    Beiträge:
    121
    Zustimmungen:
    0
    Kekse:
    44
    Erstellt: 11.09.05   #20
    Also hier wieder eine Zusammenfassung:

    Potis können nich der Grund sein ----> unplugged klingts genauso

    Steg schlecht eingestellt ----> ausprobiert, keine Wirkung

    Saiten klappern an den Bünden ----> Ich hab jetzt nochmal gaaaanz genau geguckt, die scheppern da nicht dran

    Oktavreinheit ----> Die Schrauben hab ich nachgezogen, hat auch nichts gebracht...

    Also, es bleibt eigentlich nur noch das mit dem Hals, :(

    Naja, ich hol mir morgen erstmal ne neue Saite, dann gibts nen neuen Lagebericht
     
Die Seite wird geladen...

mapping