Korg AX1500G Pedal Problem

von Grey, 29.03.05.

  1. Grey

    Grey Registrierter Benutzer

    Im Board seit:
    03.03.05
    Zuletzt hier:
    31.08.06
    Beiträge:
    368
    Ort:
    Bergisch Gladbach
    Zustimmungen:
    0
    Kekse:
    101
    Erstellt: 29.03.05   #1
    Das Pedal von meinem Korg ist lose. Also wenn ich es anwinkle fällt es wieder auf die liegende Position zurück. Unter dem Pedal ist eine Schraube mit Mutter, die sich wahrscheinlich gelöst hat. Das Problem ist jetzt nur, dass ich die Mutter nicht wieder anziehen kann, weil sie durch die Verkleidung abgedeckt ist und ein Schraubenzieher der richtigen Größe nicht unter die Verkleidung kommt. Kennt einer da einen Trick wie ich das bewerkstelligen kann? Vielen Dank schonmal.
     
  2. posaunix

    posaunix Registrierter Benutzer

    Im Board seit:
    08.09.04
    Zuletzt hier:
    18.08.13
    Beiträge:
    248
    Ort:
    Hannover
    Zustimmungen:
    0
    Kekse:
    30
    Erstellt: 30.03.05   #2
    also bei mir ist da von links aus nix zu machen, da dort die mutter "eingehüllt" ist... von rechts aus, komm ich aber mit ner knarre (auch schnarre genannt) ran.. meins hatte sich auch mal gelöst...
    is zwar das 1000er... aber so wirklcih viel hat sich ja nicht verändert...
     
  3. Schwammkopf

    Schwammkopf Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    30.11.16
    Beiträge:
    1.970
    Ort:
    Eitorf
    Zustimmungen:
    0
    Kekse:
    149
    Erstellt: 30.03.05   #3
    du nimmst einfach ne 10er nuß (kann auch 9er gewesen sein .. weiß net .. zur not probierst du es einfach mal aus ; ) und schraubst dann GANZ FESTE von der rechten seite aus die schwarze mutter fest ... die ist nicht sehr lose, aber trotzdem musst du sie stark anziehen da sich sonst nix tut ... dann ist dein problem behoen ... hab ich schon bei mir und nem anderen gemacht ... scheint eine krankheit vom ax zu sein ; )
     
  4. posaunix

    posaunix Registrierter Benutzer

    Im Board seit:
    08.09.04
    Zuletzt hier:
    18.08.13
    Beiträge:
    248
    Ort:
    Hannover
    Zustimmungen:
    0
    Kekse:
    30
    Erstellt: 30.03.05   #4
    naja... "GANZ FESTE"?
    nach fest kommt ab... *vorwarn*
    ich habs bei mir auch erst fest gezogen... dann ging aber das pedal nicht mehr.....^^


    und es als krankheit zu bezeichnen ist auch relativ... is ja kein wirklicher defekt....
    an jedem beweglichen gerät geht hier und da mal ne schraube locker..... is ja auch kein ding, einfach nur mal ne schraube nachzuziehen - macht man so pädagogisch wertvolle arbeit nicht schon im kindergarten?
     
Die Seite wird geladen...

mapping