Korg1500 Sample & Play

von Marcello, 30.05.04.

  1. Marcello

    Marcello Registrierter Benutzer

    Im Board seit:
    06.11.03
    Zuletzt hier:
    4.01.13
    Beiträge:
    329
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 30.05.04   #1
    Hallo.
    Also eigentlich ist das Korg ja ganz einfach zu bedienen, aber irgendwie krieg ich das mit der Sample & Play Funktion nicht hin :confused:
    Irgendwie kann ich mich dösig spielen ohne das was passiert
    Vielleicht weiss ja einer Rat :)
     
  2. -Inf1nity-

    -Inf1nity- Registrierter Benutzer

    Im Board seit:
    31.03.04
    Zuletzt hier:
    18.02.11
    Beiträge:
    315
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.05.04   #2
    hey stimmt ich bekomms auch net hin :(
     
  3. Marcello

    Marcello Threadersteller Registrierter Benutzer

    Im Board seit:
    06.11.03
    Zuletzt hier:
    4.01.13
    Beiträge:
    329
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 31.05.04   #3
    Dann bin ich wenigstens nicht alleine damit , und ich hatte schon Angst das meine Unfähigkeit zum Vorschein kommt :)
     
  4. Picking_steve

    Picking_steve Registrierter Benutzer

    Im Board seit:
    19.03.04
    Zuletzt hier:
    1.04.08
    Beiträge:
    49
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.05.04   #4
    Den Korg ax1500 hab ich jetzt so etwa 4 Wochen.
    Sample&play hab ich noch nicht ausprobiert. Ich werde mich mal damit beschäftigen, aber soeben hab ich erstmal kapiert, wie man sich in den User,preset und individualmodes bewegt.
    Gruß Steve
     
  5. -Inf1nity-

    -Inf1nity- Registrierter Benutzer

    Im Board seit:
    31.03.04
    Zuletzt hier:
    18.02.11
    Beiträge:
    315
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.05.04   #5
    na toll, cooles gerät, vl sollten wir mal ne mail an korg schicken?!? :o
     
  6. flo

    flo Registrierter Benutzer

    Im Board seit:
    23.12.03
    Zuletzt hier:
    6.01.11
    Beiträge:
    131
    Ort:
    Hagen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.05.04   #6
    das is eigentlich ganz leicht, es gbit bei einer Patchbank bei AX nen Patch der S+P oder so heisst, auf den müsst ihr erst gehn, ich weiss jetzt nichtmehr in welcher Bank der war, aber das war ziemlich weit hinten. Dann könnt ihr mit den anderen PatchFussschaltern steuern wann er aufnhemen soll und wann die Aufnahme beendet werden soll
    ansonsten -> Handbuch

    is zwar oldschool aber manchmal hilfts da reinzugucken ;)
     
  7. Ov3r Kill

    Ov3r Kill Registrierter Benutzer

    Im Board seit:
    15.05.04
    Zuletzt hier:
    3.10.15
    Beiträge:
    190
    Zustimmungen:
    0
    Kekse:
    19
    Erstellt: 31.05.04   #7
    jep.

    als erstes in den indiv. modus.
    danach 'Pedal' ansteuern.
    pedal nochmal drücken damit der led 'pedal' blinkt,
    damit du aufnehmen kannst.
     
  8. Marcello

    Marcello Threadersteller Registrierter Benutzer

    Im Board seit:
    06.11.03
    Zuletzt hier:
    4.01.13
    Beiträge:
    329
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 31.05.04   #8
    Super Jungs!
    Jetzt hab ich es auch geschnallt, war in der Anleitung irgendwie komisch beschrieben.Danke für die schnelle Hilfe.
     
Die Seite wird geladen...

mapping