Latenz

von Peter P, 07.01.07.

  1. Peter P

    Peter P Registrierter Benutzer

    Im Board seit:
    28.01.06
    Zuletzt hier:
    7.01.07
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.01.07   #1
    NAbend allseits

    hab Latenzprobleme wenn ich mit meinem Yamaha P60 versuche aufzunehmen:

    Fast Track pro
    Magic music maker 2007 deluxe
    Asio V2 Treiber

    Kann mir jemand verraten an welchem Rädchen man drehen kann?

    Vielen Dank im Vorraus

    Peter P
     
  2. fåñåtiç  1

    fåñåtiç 1 Registrierter Benutzer

    Im Board seit:
    02.09.06
    Zuletzt hier:
    24.01.14
    Beiträge:
    633
    Ort:
    Schönebeck
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 07.01.07   #2
    verwendest du ein audiointerface?
     
  3. Peter P

    Peter P Threadersteller Registrierter Benutzer

    Im Board seit:
    28.01.06
    Zuletzt hier:
    7.01.07
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.01.07   #3
    also ich dachte das wäe mit der fast track pro von m-audio erledigt?
     
  4. konbom

    konbom Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    23.01.12
    Beiträge:
    470
    Ort:
    Plettenberg/Sauerland
    Zustimmungen:
    0
    Kekse:
    351
    Erstellt: 07.01.07   #4
    Ja, das ist damit erledigt. ;)
    Hast du den M-Audio ASIO Treiber am laufen? Wenn nicht, probier das mal. Sollte das auch nicht funktionieren, kannst du den ASIO4All Treiber ausprobieren. Der passt zu fast allen Soundkarten.

    MfG
     
mapping