Lautsprecher brummen mit der Tamop 1400

von P*E*T*E*R, 06.09.04.

  1. P*E*T*E*R

    P*E*T*E*R Registrierter Benutzer

    Im Board seit:
    17.11.03
    Zuletzt hier:
    15.06.09
    Beiträge:
    111
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 06.09.04   #1
    Hallo
    Ich bräuchte mal eure Hilfe111111

    Ich hatte am Wochenende eine VA…
    Bevor es losging ist mir aufgefallen das die Lautsp.brummen…habe danch bei meiner Tamp1400 den Erddungsschalter ( oder wie das heißen soll ) betätigt,jedoch ohne erfolg..
    Wenn die Musik läuft dann hört man nichts.Die VA war auf einer Art Bauernhof,kann es sein das es vielleicht aqm Netz 230 Volt gelegen hat ??
    Danke für die antworten im vorraus..

    Peter
     
  2. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 06.09.04   #2
    Die Ursache für Brummen ist niemals nach dem Ausgang der Endstufe zu finden und in den seltensten Fällen in/an der Endstufe selbst. "Schlechtes" Netz inklusive.
    Wenn der Erdungsschalter (der ja den Eingang erdfrei macht) nichts bringt, ist auch nicht anzunehmen, dass eine Brummschleife zwischen Mischer und Endstufe vorliegt.
    Es ist also wahrscheinlich, dass bereits das Signal, wie es den Mischer verlässt, "brummt". Das wiederum kann bei "Bauernverteilungen" schneller der Fall sein als bei einer modernen VDE-gerechten Stromversorgung (Nullung, Leiterwiderstände...)

    Um sowas auszuschließen, ist es immer sinnvoll, vor Ort nach und nach die Ursache einzugrenzen. Also: erster Schritt: Alles vor der Endstufe abkoppeln und schauen ob es brummt. Dann nur den Mischer dranhängen usw., sprich die Verkabelung "von rückwärts" wieder herstellen. Bei irgendeiner Verbindung ist dann das Brummen wieder da und somit entweder das brummende Gerät oder die schuldige Kabelverbindung gefunden.

    Das einzige, was ich mir vorstellen könnte von Seiten der Stromversorgung wäre eine massive (!) Unterspannung, so dass die Stabis nach dem Endstufennetzteil nicht mehr gut glätten können. Das müssen dann aber schon unter 200V sein...

    Jens
     
  3. FranceArno

    FranceArno Mod Emeritus Ex-Moderator

    Im Board seit:
    08.07.04
    Zuletzt hier:
    8.09.14
    Beiträge:
    1.133
    Ort:
    Untererlinghagen
    Zustimmungen:
    0
    Kekse:
    1.998
    Erstellt: 06.09.04   #3
    Wie Jens schon sagt, kann es an 1000 möglichen Fehlerquellen liegen. Auf einem Bauernhof kann es aber in der Tat an einer gefrickelten Stromverteilung liegen.....ich hatte mal eine VA auf einem Hof, wobei ich aus Angst vor Stromproblemen für den Ton schon extra an den CEE 16A-Anschluss gegangen bin. Als ich kurz vor der Verzweiflung (und dem Beginn der Veranstaltung) war, sagte mir dann der Bauer, dass er, um seine Kreissäge besser betreiben zu können, den Nullleiter abgeklemmt habe.
    Ärgerlich, denn ich hätte natürlich von selbst daruf kommen müssen, dass man nach Ausschalten von selbstmitgebrachten Fehlerquellen einfach mal eine andere Schukodose ausprobiert.
     
  4. P*E*T*E*R

    P*E*T*E*R Threadersteller Registrierter Benutzer

    Im Board seit:
    17.11.03
    Zuletzt hier:
    15.06.09
    Beiträge:
    111
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 06.09.04   #4
    Hallo,danke für eure Antworten..
    Habe soeben meine PA-Anlage in der Garage aufgebaut und
    sieh an kein brummen,nichts,gar nichts…Es gab wohl doch an der Steckdose ..
    Werde ab jetzt mein Meßgerät zu meinen VA´s mitnehmen..
    Danke nochmal

    Peter


    www.Party-Ragazzi.de
     
  5. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 06.09.04   #5
    Tu das. Aber bitte nicht mit dem Mulltimeter von Aldi oder Conrad Netzanschlüsse prüfen. Mal abgesehen davon, dass mein Vertrauen in solche DMMs (auch wenn "400V" draufsteht) begrenzt ist, wird man die verbreitetsten Fehler im Netz damit gar nicht finden.

    Gönn dir einen Duspol - das ist eine Anschaffung für's Leben (kann man u.U. sogar wörtlich nehmen) - und lass dir vom Elektromeister den Umgang erklären.

    Jens
     
Die Seite wird geladen...

mapping