Lautstärkenschwankung... Röhren geben den Geist auf?

von LilyLazer, 03.09.04.

  1. LilyLazer

    LilyLazer Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    23.02.13
    Beiträge:
    2.004
    Ort:
    Neuwied
    Zustimmungen:
    3
    Kekse:
    414
    Erstellt: 03.09.04   #1
    Hi

    hatte heute plötzlich zum ersten Mal während des Spielens
    ziemlich krasse Lautstärkenschwankungen. Von normalen Pegel
    wurde es ziemlich leise, dann wieder lauter, leise etc.
    Kann das an Enstufenröhren liegen, die sich langsam verabschieden??


    ciao
     
  2. E-Wok

    E-Wok Gesperrter Benutzer

    Im Board seit:
    06.07.04
    Zuletzt hier:
    4.02.07
    Beiträge:
    1.678
    Ort:
    Stadt
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.09.04   #2
    Wenn der Amp ansonsten normal klang, nicht. Erst zerrt er weniger und wird in den Tiefen weniger transparent.
     
  3. derYosh

    derYosh Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.089
    Ort:
    Neuwied
    Zustimmungen:
    6
    Kekse:
    843
    Erstellt: 03.09.04   #3
    das kann natürlich an den Röhren liegen. es ist mir aber auch schonmal untergekommen das ein kleiner Widerstand in der Vorstufenschaltung kaputtgegangen war.
    da konntest du das ding bis 10 aufreissen und es kam ein laues lüftchen heraus.
    tja, deßhalb spiel ich digi bzw. transen, lieber jörg ;)
    -¥osh
     
  4. LilyLazer

    LilyLazer Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    23.02.13
    Beiträge:
    2.004
    Ort:
    Neuwied
    Zustimmungen:
    3
    Kekse:
    414
    Erstellt: 03.09.04   #4
    Naja, morgen kommt mein Engl Tubetoner, dann werden wir sehen woran es liegt... (Vor oder Endstufe)
    und dann bomb ich dich wieder weg mein lieber Yosh :twisted:
     
Die Seite wird geladen...

mapping