Lautstärkeschwankungen - Poti?

von Dark Seven, 23.05.08.

  1. Dark Seven

    Dark Seven Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    12.09.16
    Beiträge:
    1.826
    Zustimmungen:
    5
    Kekse:
    2.426
    Erstellt: 23.05.08   #1
    Hallo!

    Ich habe gerade ein Angebot für einen Röhrenpreamp bekommen. Allerdings kommt es bei diesem (ich weiß nicht, mit welcher Regelmäßigkeit) zu Lautstärkeschwankungen. Der Verkäufer macht das Lautstärkepoti dafür verantwortlich. Kratzen täte es ebenfalls.

    Hat der Verkäufer Recht? Ist das Poti für die Schwankungen verantwortlich und wäre dieses Problem mit einem Wechsel behoben oder könnte es ein ganz anderer Fehler sein? Dann würde ich eher auf ein komplett funktionales Gerät warten und dafür ein paar Euro mehr ausgeben.

    MfG


    EDIT: Die Röhren sind wohl auch schon recht alt (ECC 83 und ECC 82).
     
  2. OneStone

    OneStone HCA Röhrenamps HCA

    Im Board seit:
    02.01.06
    Zuletzt hier:
    30.11.16
    Beiträge:
    5.671
    Ort:
    Nähe München
    Zustimmungen:
    491
    Kekse:
    35.405
    Erstellt: 23.05.08   #2
    Das kann jedes Bauteil im Signalweg oder Netzteil sein... :(

    MfG OneStone
     
  3. Dark Seven

    Dark Seven Threadersteller Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    12.09.16
    Beiträge:
    1.826
    Zustimmungen:
    5
    Kekse:
    2.426
    Erstellt: 23.05.08   #3
    Dann werde ich wohl besser auf ein funktionierendes Exemplar warten.
     
Die Seite wird geladen...

mapping