Lautstärkeunterschied nach neu eingebauten Tonabnehmern

von Andibass, 17.09.06.

  1. Andibass

    Andibass Registrierter Benutzer

    Im Board seit:
    25.02.04
    Zuletzt hier:
    28.05.15
    Beiträge:
    182
    Ort:
    Esslingen
    Zustimmungen:
    1
    Kekse:
    97
    Erstellt: 17.09.06   #1
    Guten Tag,

    Hab gestern 2 Delano Jazz bass Pu's in meinen Fender Highway Jazz bass reingeklotzt. War soweit ja auch alles kein Problem. Pickup Bridge klingt vernünftig und Pickup Neck klingt vernünftig, eben wie sie sollen. Wenn ich nun aber einen von beiden dem anderen zumische, fällt sofort die Lautstärke ab. Auch wenn beide Volume Poti's offen sind ist immer noch ein rießiger Lautstärkeunterschied im Gegensatz zu nur einem PU offen zu hören. War vorher mit den Fender nich so.

    Frage die aus dem Dilemma resultiert:
    Woran liegt das? Kann ich es beheben? Is nich normal oder?

    Danke für die Hilfe
    MFG
     
  2. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    9.988
    Ort:
    Düsseldorf
    Zustimmungen:
    539
    Kekse:
    31.754
    Erstellt: 17.09.06   #2
    1 PU ist verpolt! einfach bei einem die polung drehen, wenn das keine besserung bewirkt, sag bescheid, dann liegts am poti....
     
  3. Andibass

    Andibass Threadersteller Registrierter Benutzer

    Im Board seit:
    25.02.04
    Zuletzt hier:
    28.05.15
    Beiträge:
    182
    Ort:
    Esslingen
    Zustimmungen:
    1
    Kekse:
    97
    Erstellt: 19.09.06   #3
    Jetzt funktionierts. Dankeschön.
     
Die Seite wird geladen...

mapping