Line 6 Über Metal geht im Bandgefüge unter

von RalleO, 06.08.05.

  1. RalleO

    RalleO Registrierter Benutzer

    Im Board seit:
    09.07.04
    Zuletzt hier:
    22.11.15
    Beiträge:
    790
    Ort:
    Hamburg
    Zustimmungen:
    4
    Kekse:
    335
    Erstellt: 06.08.05   #1
    Hi, ich habe mir gestern das Line 6 Tonecore Über Metal-Pedal zugelegt. Es ist unheimlich flexibel und hat sehr, sehr gute Zerrsounds an Board. Kein Vergleich mit dem MT-2, das ich ebenfalls besitze. Und das integrierte Noisegate ist für Hi-Gain-Sounds natürlich super. Im Laden und dann zuhause war ich also hell begeistert. Gestern abend war dann Probe und was soll ich sagen: Sobald ich den Über Metal angeworfen hatte, war ich im Bandkontext nicht mehr zu hören. Ich habe alle möglichen Einstellungen probiert, vor allem auch, mehr Mitten reinzudrehen, das soll ja für eine bessere Durchsetzungsfähigkeit sorgen, aber keine Chance. Und mein Amp war schon um 1/3 weiter aufgerissen als sonst, an der Lautstärke kann es also auch nicht gelegen haben. Von dem Problem hört man ja öfter, nicht nur in Bezug auf Line 6. Wie ist das zu erklären? Kann man da was machen? Danke schon mal für Infos.
    Gruß
    Ralf
     
  2. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 06.08.05   #2
    stark verzerrte Sounds setzten sich immer schlechter durch als clean und crunch.
    Der AMP und die Speaker spielen natürlich auch eine große Rolle.

    Deshalb benutzen viele Gitarristen dei mit hiGain spielen oft 2 AMPs:
    1 mal HiGain und 1 crunch.

    Zusammen hast Du dann einen Sound der verzerrt klingt und sich durchsetzt. Studioaufnahme und live sind auch zwei unterschiedliche Dinge. Oft lassen sich Sound live nicht so umsetzten.

    In der Regel gilt aber weniger Verzerrung und kein Badewannen EQ...


    RAGMAN
     
Die Seite wird geladen...

mapping