Line-In zu leise :(

von Moritz M., 13.08.04.

  1. Moritz M.

    Moritz M. Registrierter Benutzer

    Im Board seit:
    05.06.04
    Zuletzt hier:
    8.02.13
    Beiträge:
    346
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 13.08.04   #1
    Hi,

    ich hab heute mal meinen Amp (Emulated Line-Out) mit meiner Soundkarte (Ins Line-in) gestöpselt und hab versucht aufzunehmen. Das geht auch schon ganz gut, aber eben verdammt leise. Kann man das irgendwie ändern?

    Gruß

    P.S.: Ich hab mit GoldWave aufgenommen
     
  2. hoss

    hoss HCA Gibson, Fender, vintage HCA

    Im Board seit:
    03.08.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    18.703
    Zustimmungen:
    6.210
    Kekse:
    90.323
    Erstellt: 13.08.04   #2
    Was sagt der Line-In Laustärkeregler in der Windows Systemsteuerung "Sounds und Audiogeräte"?

    Karteikarte "Audio", Button "Lautstärke" bei "Soundaufnahme" klicken.
     
  3. Moritz M.

    Moritz M. Threadersteller Registrierter Benutzer

    Im Board seit:
    05.06.04
    Zuletzt hier:
    8.02.13
    Beiträge:
    346
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 13.08.04   #3
    Der ist voll oben
     
  4. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.627
    Erstellt: 13.08.04   #4
    Auch bei Optionen => Aufnahme?
     
  5. Moritz M.

    Moritz M. Threadersteller Registrierter Benutzer

    Im Board seit:
    05.06.04
    Zuletzt hier:
    8.02.13
    Beiträge:
    346
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 13.08.04   #5
    Ja, beide.
     
  6. hoss

    hoss HCA Gibson, Fender, vintage HCA

    Im Board seit:
    03.08.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    18.703
    Zustimmungen:
    6.210
    Kekse:
    90.323
    Erstellt: 13.08.04   #6
    Hat der Amp einen D.I. Out Regler?
     
  7. Moritz M.

    Moritz M. Threadersteller Registrierter Benutzer

    Im Board seit:
    05.06.04
    Zuletzt hier:
    8.02.13
    Beiträge:
    346
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 13.08.04   #7
    Wenn du einen extra Regler für den Line-Out meinst: Nein
     
  8. blueblues

    blueblues Registrierter Benutzer

    Im Board seit:
    10.02.04
    Zuletzt hier:
    8.04.15
    Beiträge:
    578
    Ort:
    Ditzingen
    Zustimmungen:
    1
    Kekse:
    134
    Erstellt: 13.08.04   #8
    probier es mal mit dem micro-input an der soundkarte. den kannst du im regelfall lauter regeln, als den line-in.
     
  9. hoss

    hoss HCA Gibson, Fender, vintage HCA

    Im Board seit:
    03.08.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    18.703
    Zustimmungen:
    6.210
    Kekse:
    90.323
    Erstellt: 13.08.04   #9
    Klingt aber scheiße. Um einen Preamp wirst Du auf Dauer bei Wunsch nach gutem Sound nicht herumkommen. Schau Dir mal die M-Audio Produkte an.
     
  10. Moritz M.

    Moritz M. Threadersteller Registrierter Benutzer

    Im Board seit:
    05.06.04
    Zuletzt hier:
    8.02.13
    Beiträge:
    346
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 13.08.04   #10
    Hm okay, Danke!
     
  11. Christoph

    Christoph Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    1.013
    Ort:
    H-Haus
    Zustimmungen:
    0
    Kekse:
    87
    Erstellt: 13.08.04   #11
    also bei mir ist der Line-In auch irgendwie leise...ich hab misch das signal vorher so ab das ich bei üngefähr bei 0dB bin. Trotzdem isses ziemlich leise.
     
  12. Metus

    Metus Registrierter Benutzer

    Im Board seit:
    12.07.04
    Zuletzt hier:
    25.09.14
    Beiträge:
    557
    Zustimmungen:
    1
    Kekse:
    91
    Erstellt: 13.08.04   #12
    also ich mach das immer mit meinem multifx vor pc. klappt ganz gut.
     
Die Seite wird geladen...

mapping