Logic 5.2.0 ständige Übersteuerung

von Windle Poons, 03.11.05.

  1. Windle Poons

    Windle Poons Registrierter Benutzer

    Im Board seit:
    03.11.05
    Zuletzt hier:
    25.10.15
    Beiträge:
    228
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 03.11.05   #1
    Hallo!

    Ich hab mal ne Frage zu Logic 5.2.0. und zwar übersteuern bzw. "rattern" :confused: bei mir ständig meine aufgenommenen Gitarrenspuren und anscheinend gibt es irgendeinen Audio/Midi Konflikt, (Error while syncronising audio and midi) was sich auch darin äussert, dass ich sobald logic geöffnet ist keine mp3s mehr abspielen kann.

    Signalweg: Gitarre->SansAmp Psa 1->Kustom Mixer->EchoAudio "Mia"->Logic
    Prozessor: Amd Athlon 1900+ ; Nvidia nForce Chipsatz

    Hat jemand das gleiche Problem oder kann mir irgendwie helfen!?

    Merci, Martin :rock:
     
  2. Windle Poons

    Windle Poons Threadersteller Registrierter Benutzer

    Im Board seit:
    03.11.05
    Zuletzt hier:
    25.10.15
    Beiträge:
    228
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 03.11.05   #2
    Shit!!

    Sorry, bin neu hier!!

    Kann das bitte irgendjemand in Recording, Software ect reinstellen??

    Bitte vielmals um Entschuldigung liebe Forumsmenschen, aber ich habs leider noch nicht so drauf. Das posten von Einträgen mein ich!
     
  3. *JEAN*

    *JEAN* Don Jean Guitars

    Im Board seit:
    02.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    2.186
    Ort:
    ist nicht wichtig!
    Zustimmungen:
    918
    Kekse:
    23.003
    Erstellt: 04.11.05   #3
  4. Windle Poons

    Windle Poons Threadersteller Registrierter Benutzer

    Im Board seit:
    03.11.05
    Zuletzt hier:
    25.10.15
    Beiträge:
    228
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 07.11.05   #4
    Thanx Bandido!
    Wo ist woanders?? :D

    Schon, aber selbst wenn ich Logic schließe kann ich keine Audio files mehr spielen! Erst nach nem Neustart funktionierts wieder!
     
  5. *JEAN*

    *JEAN* Don Jean Guitars

    Im Board seit:
    02.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    2.186
    Ort:
    ist nicht wichtig!
    Zustimmungen:
    918
    Kekse:
    23.003
    Erstellt: 07.11.05   #5
    dann hatts nicht mit logic zu tun sondern mit deiner soundkarte / einstellungen....
     
Die Seite wird geladen...

mapping