LTD EX-400 vs. "echte" Explorer

von Jester777, 06.09.07.

  1. Jester777

    Jester777 Registrierter Benutzer

    Im Board seit:
    29.04.07
    Zuletzt hier:
    20.11.12
    Beiträge:
    27
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.09.07   #1
    hab den beitrag wieder gelöscht, habt ja recht, sorry, war etwas ungeduldig! :)
     
  2. Atrox

    Atrox Registrierter Benutzer

    Im Board seit:
    21.08.05
    Zuletzt hier:
    14.12.15
    Beiträge:
    3.623
    Ort:
    Graz, AT
    Zustimmungen:
    213
    Kekse:
    5.511
    Erstellt: 06.09.07   #2
  3. Jester777

    Jester777 Threadersteller Registrierter Benutzer

    Im Board seit:
    29.04.07
    Zuletzt hier:
    20.11.12
    Beiträge:
    27
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.09.07   #3
    thread-punkte sammeln! ;)

    Nee, kamen bisher noch nicht viele antworten, da dachte ich, hier sehen's vielleicht mehr leute! :)
     
  4. [E]vil

    [E]vil Registrierter Benutzer

    Im Board seit:
    16.11.03
    Beiträge:
    11.438
    Ort:
    Odenwald
    Zustimmungen:
    663
    Kekse:
    14.423
    Erstellt: 06.09.07   #4
    ja ich mach ab jetzt auch alle threads doppelt auf, dann krieg ich sicher mehr antworten :screwy:

    edit: ausserdem steht in dem anderen thread doch schon die richtigste aller antworten
     
  5. Atrox

    Atrox Registrierter Benutzer

    Im Board seit:
    21.08.05
    Zuletzt hier:
    14.12.15
    Beiträge:
    3.623
    Ort:
    Graz, AT
    Zustimmungen:
    213
    Kekse:
    5.511
    Erstellt: 06.09.07   #5
    ahjo, machs doch einfach wie alle anderen: warte ein wenig. das ist ein forum und kein chat.
     
Die Seite wird geladen...

mapping