Micro klingt immer total grell

von mika, 23.12.04.

  1. mika

    mika HCA - Raumakustik HCA

    Im Board seit:
    19.10.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.022
    Ort:
    Mexico, Queretaro
    Zustimmungen:
    142
    Kekse:
    3.851
    Erstellt: 23.12.04   #1
    Ich weiß nicht was ich falsch mache. Bei meinen vocalaufnahmen klingt die stimme immer total basslos. Ich schick die Sänger schon immer so nah ran das sie fast reinbeißen aber das hilft nicht viel. Könnte es vielleicht an menem AKG c3000b liegen ? Wenn ja wäre das hier dann eine bessere lösung ? da ich mir eh ein neues mic zulegen möchte wären meinungen über das AT 4047 wünschneswert. Wer hat noch tips wie ich die stimme ein wenig basslastiger kriege.
    danke und peace :)
     
  2. ibkoeppen

    ibkoeppen Registrierter Benutzer

    Im Board seit:
    25.11.03
    Zuletzt hier:
    21.06.12
    Beiträge:
    414
    Zustimmungen:
    2
    Kekse:
    513
    Erstellt: 23.12.04   #2
    "Basslos"?

    Du komprimierst doch den Gesang hoffentlich ordentlich?
    Ohne Kompression wird der Gesang (in Rock/Pop) eher kantig und dünn.

    Michael K.
     
  3. mika

    mika Threadersteller HCA - Raumakustik HCA

    Im Board seit:
    19.10.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.022
    Ort:
    Mexico, Queretaro
    Zustimmungen:
    142
    Kekse:
    3.851
    Erstellt: 23.12.04   #3
    ja logisch, aber vor und nach dem komprimieren klingt es basslos :rolleyes:
     
  4. dark_desire

    dark_desire Registrierter Benutzer

    Im Board seit:
    18.05.04
    Zuletzt hier:
    16.12.06
    Beiträge:
    24
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.12.04   #4
    Hi

    könntest du eine solche ( unbearbeitete ) "basslose" Gesangsspur online stellen? Das würde vielleicht helfen.

    Sonst kann ich dir wohl nichts sagen, auf das du nicht selber kommen würdest: Du könntest vielleicht einen relativ dunklen Hall mit vielen Early Reflections benutzen, was die Stimme etwas voller erscheinen lässt, oder sonst natürlich mit dem EQ die Bassfrequenzen anheben...

    Gruss

    Dark_Desire
     
  5. ..--..--..

    ..--..--.. Gesperrter Benutzer

    Im Board seit:
    03.08.04
    Zuletzt hier:
    29.03.05
    Beiträge:
    159
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.12.04   #5
    Habe das Mikro auch, du hast 2Schalter an dem Mikro dran. Eins um 10zb runterzfahren, und eins nimmt die Baesse raus. JA eben diesen Schalter hast du wohl falsch eingestellt.
     
  6. mika

    mika Threadersteller HCA - Raumakustik HCA

    Im Board seit:
    19.10.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.022
    Ort:
    Mexico, Queretaro
    Zustimmungen:
    142
    Kekse:
    3.851
    Erstellt: 25.12.04   #6
    nein das mit dem schalter ist es auch nicht.
    Das Micro ist richtig eingestellt klingt aber nicht ,wie würde man sagen?, Acj ja, Warm! Und ist auch genausowenig richtig zu orten, von der position her meine ich. da fehlt einfach was im vergleich zu anderen aufnahmen.
     
  7. mika

    mika Threadersteller HCA - Raumakustik HCA

    Im Board seit:
    19.10.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.022
    Ort:
    Mexico, Queretaro
    Zustimmungen:
    142
    Kekse:
    3.851
    Erstellt: 25.12.04   #7
    AT-4047 ??????????????????????????????????????????????? :confused:
     
  8. mika

    mika Threadersteller HCA - Raumakustik HCA

    Im Board seit:
    19.10.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.022
    Ort:
    Mexico, Queretaro
    Zustimmungen:
    142
    Kekse:
    3.851
    Erstellt: 09.01.05   #8
    So ich hab mir jetzt einen DBX 376 tube channelstrip zugelegt und kann nur sagen: Das Gerät macht geneu das was ich ohne nicht hinbekommen hab. Jetzt hab ich einen schön warmen sound und kann nur jeden raten: last die compressorplugins weg und macht das mit Hardware!!!! :great:
    Der unterschied ist mehr als krass. :)
    Das AT 4047 werde ich mir aber trotzdem zulegen denn ich hab das gefühl das dieses nochmal eine verbessurung bringen wird :great:
    danke nochmal an alle die mir tips gegeben haben
     
  9. RolandRecords

    RolandRecords Registrierter Benutzer

    Im Board seit:
    08.01.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    26
    Zustimmungen:
    0
    Kekse:
    21
    Erstellt: 11.02.05   #9
    Das Mike ist normalerweise recht unproblematisch und dürfte dieses Verhalten nicht haben. Zu beachten ist, dass der Abstand zum Mike nicht mehr als 20-25 cm ist und ein Popschutz verwendet wird. Der Preamp am Mischer sollte (PFL nehmen) auf -4dB (digital) und 0 - 6 dB (analog, overhead) ausgesteuert werden. Den Equalizer linnear einstellen. Dann Probeaufnahme machen und etwas am EQ drehen (400 Hz, 4 kHz, 8 kHz). Frage: Welchen Mischer verwendest Du ?

    Gruß
    Roland
     
  10. mika

    mika Threadersteller HCA - Raumakustik HCA

    Im Board seit:
    19.10.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.022
    Ort:
    Mexico, Queretaro
    Zustimmungen:
    142
    Kekse:
    3.851
    Erstellt: 13.02.05   #10
    jetzt verwende ich keinen mischer mehr. Ich geh mit dem mic ind den dbx 376 tube preamp und von da direkt digital in meinen Rechner und das direkt mit 24 bit 48 khz besser gehts für den preis dann nichtmehr oder !?
    Das grelle lag auch nicht an dem mic oder wie es besungen wurde sondern einfach an der fehlenden röhrenvorstufe.
    Die aufnahmen waren ja ok aber da fehlte einfach das gewisse etwas was sie jetzt haben :great:
     
Die Seite wird geladen...

mapping