Mischpult > PC Spannungs Problem

von no-future-man, 23.01.05.

  1. no-future-man

    no-future-man Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    28.01.10
    Beiträge:
    128
    Ort:
    Peißenberg
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 23.01.05   #1
    hallo

    will mischpult an PC anschließen funktioniert alles auch super. hatte nur ein leichtes brummen. wollte dieses dann beseitigen und stellte fest das es mir einen Stomschlag verpasst wenn ich die stecker berühr. also mal ein messgerät zu hand genommen und gemessen.

    PC masse - Masse Mischpult 184 V AC!

    Kann mir des net so recht erklären.

    Verwende zum recorden die Ausgänge SUB1 und SUB 2 welche ich dann auf auf einen stereostecker lege um diese in den PC eingang Line in zu stecken.

    Ich weiß nicht ob ich nur zu blöd bin eigentlich sollte ich des net sein (Fernmeldeanlagenelektoniker lernt) oder ob da irgendwas faul ist...

    Mischpult ist ein Maxtor 1600
    Und ne onboard soundkarte....

    haffe ihr könnt mir helfen ...

    andi
     
  2. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 23.01.05   #2
    Eine Festplatte als Mischpult? Bist du dir mit der Bezeichnung sicher?
    Zweite Frage: Powermischer?

    Ansonsten hast du ein ernsthaftes Problem mit deiner Erdung! Vorsicht!
    FIs vorhanden? Funktionieren die?

    Jens
     
  3. mika

    mika HCA - Raumakustik HCA

    Im Board seit:
    19.10.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.029
    Ort:
    Mexico, Queretaro
    Zustimmungen:
    148
    Kekse:
    3.924
    Erstellt: 24.01.05   #3
    Hast du dir da eine verteilersteckdose selbst gebastelt? oder wie alt ist denn das haus in dem du wohnst? Da stimmt definitiv etwas mit deinen Steckdosen nicht. Das was du hier schreibst ist übrigens lebensgefährlich. Zieh mal alle geräte aus deinen Steckdosen und messe mal die beiden Phasen der steckdose gegen masse. Dann müsstets du einmal 230VAC und einmal =VAC messen +-5% . wenn das anders ist solltest du unbedingt mal einen elektriker rufen oder den vermieter becheid sagen!!!!!!!!!!!
    Wenn da alles stimmt ist vielleicht die zuleitung zum Mischer kapput und eine Phase liegt auf dem gehäuse. In diesem fall sofort zur reperatur geben und nicht eine minute länger benutzen!(normal müssten aber wirklich sofort die FI's fallen)
     
  4. no-future-man

    no-future-man Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    28.01.10
    Beiträge:
    128
    Ort:
    Peißenberg
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 27.01.05   #4
    hmmm.... mal nicht gleich den teufel an die wand malen..

    Also mit der Elektoinstallation ist alles ok. FI vorhanden und funktionsfähig.

    Ist kein Powermixer und heißt genau nicht Maxtor :-) sondern Monarch MMX1600

    Hohe Spannungen an einem Audiokabel sind eigentlich auch nicht selten. Denn irgendwo muss die leistung ja herkommen. Also entweder hoher Stom oder eben hohe Spannung.
    Da mischpult mit 1A abgesichert kann maximal 230 W liefern. Gut << des ist zwar tödlich :-) aber was solls. ne Schmarrn spass beiseite.

    Wischt mir ja nur eine wenn ich die 6,3 Stecker anlange nicht wenn ich das mischpult oder PC berühr....

    Des mischpult funktioniert eigentlich einwandfrei und auch der PC hatte bisher mit beidem nie probleme. Nur zusammen wollen die nicht.

    so far....

    andi
     
  5. Witchcraft

    Witchcraft Ex-Mod Ex-Moderator

    Im Board seit:
    19.08.03
    Beiträge:
    6.668
    Ort:
    Burscheid - NRW
    Zustimmungen:
    336
    Kekse:
    18.150
    Erstellt: 28.01.05   #5
    Du verwechselst hier was. Eine NF Leitung an einem Mischpult führt weder hohe Spannungen, noch einen hohen Strom ! Gefährlich werden können höchstens Lautsprecherkabel an entsprechen leistungsfähigen Endstufen.
    Ähmm, der Unterschied zwischen Watt und Volt ist dir schon bekannt, oder ??
    Du hast geschrieben das es kein Powermixer ist, wo sollen da 230 Watt auf den Audioleitungen (in dem Fall dann Lautsprecherleitungen) herkommen ?
    Geb' das Mischpult zum Service, da ist gewaltig was Faul !!
     
  6. scheissPi-ber[]

    scheissPi-ber[] Registrierter Benutzer

    Im Board seit:
    18.07.04
    Zuletzt hier:
    3.09.12
    Beiträge:
    976
    Ort:
    127.0.0.1 (Zürich)
    Zustimmungen:
    2
    Kekse:
    1.094
    Erstellt: 30.01.05   #6
    ich frage mich ob du das weisst... P = I * U klaar...
    also mal was für dich: x [W] = 1A * 230V = 230W und was ist da das prob wenn "no-future-man" was von 230W erzählt?
     
  7. Witchcraft

    Witchcraft Ex-Mod Ex-Moderator

    Im Board seit:
    19.08.03
    Beiträge:
    6.668
    Ort:
    Burscheid - NRW
    Zustimmungen:
    336
    Kekse:
    18.150
    Erstellt: 30.01.05   #7
    @ scheissPi-ber: ohh, danke für die Aufklärung, da wäre ich jetzt wirklich nie drauf gekommen :D
    Es ging mir um das Wörtchen "liefern". An welchem Ausgang sollte ein Mischpult 230 Watt liefern ?

    Im Grunde geht es mir um eins: Es ist keinesfalls normal, das an der Masse der Sub-Outs 185 Volt anliegen, deshalb mein Hinweis das Teil in einer Fachwerkstatt prüfen zu lassen.
    Sonst ist nachher der Name "no-future-man" noch Programm. ;)
     
  8. no-future-man

    no-future-man Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    28.01.10
    Beiträge:
    128
    Ort:
    Peißenberg
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 30.01.05   #8
    Meinte mit dem Satz nur das selbst wenn irgendwelche Spannungen da anliegen wo sie nicht hingehören es maximal einen Stomschlag von 230 Watt für mich gibt.

    Tielweise liegt die Spannung jetzt auch am gehäuse und somit auch an den Mikros... :-)

    Hab des Gehäuse jetzt mal geerdet. so kann man wenigstens singen ohne immer zusammenzuzucken. Werd des mischpult mal unter die lupe nehmen...

    Das daran was faul ist ist mir schließlich auch klar.

    Ach übrigens der Stom in meiner Erdungsleitung ist = 0A. Heißt ja das es nur ne Spannung ist die irgendwo herkommt. Bsp Fehlender Massepunkt. Wenns net so wär würds ja auch sofort FI Raushauen...

    so far

    Andi
     
  9. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 30.01.05   #9
    Also wenn auf dem Gehäuse Spannung liegt :eek: dann ist wirklich was oberfaul.
    Und wenn es da nicht sofort den FI haut, dann stimmt auch mit der Installation in dem Raum nicht.

    Bitte keine weiteren Experimente mehr - das Teil gehört SOFORT in eine Fachwerkstatt! Und auch die Rauminstallation sollte dringenst mal von einem Elektriker abgecheckt werden - ich habe mehr und mehr das Gefühl, dass DA was nicht stimmt.
    Alles andere (weiterproben mit solchem Gerümpel) ist LEBENSGEFÄHRLICH.

    Und unterschätze nicht deine "nur" 230W. Es hat seinen Grund, warum ein FI schon bei 30mA auslöst und nicht erst bei 1A. Und ich kann aus eigener Erfahrung sagen, selbst das tut weh, und schreit nicht nach Wiederholung...

    Also, bitte lasst diesen himmelschreienden Leichtsinn und riskiert nicht weiter euer Equipment und eure Gesundheit. !!!

    Jens
     
  10. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 30.01.05   #10
    Noch ein Tipp: Kann es wohl sein, dass Schutzleiter und Gehäusemasse vielleicht nicht verbunden sind?
    Kann man mit dem Durchgangsprüfer feststellen, aber bitte bei gezogenem Netzstecker...

    Jens
     
  11. no-future-man

    no-future-man Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    28.01.10
    Beiträge:
    128
    Ort:
    Peißenberg
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 06.02.05   #11
    klar sind sie nicht verbunden. Ist ja kein Schukostecker an dem Mischpult sondern ein Eurostecker. (was mich auch verwundert hat da metallgehäuse).

    Warum der FI nicht fliegt ist klar. Es fließt Kein strom. Jedenfalls keine 30mA.

    Hab das Gehäuse jetzt geerdet..

    Außerdem Stomschläge sind sehr wohl gefährlich. Aber glaub mir irgendwann gewöhnt man sich daran.
    Hab mehr als einmal 230V abbekommen....

    Andi
     
  12. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 06.02.05   #12
    @Jens.

    FI Schalter mit einem Ansprechstrom von 30mA sind für Geräteschutz gedacht, für Personenschutz sind`s 10mA!

    @no-future-man
    Ist auch nicht notwendig, da solche Geräte die Schutzklasse II erfüllen müssen, d.h. dass das Netz vom Gehäuse Schutzisoliert ist (Doppelte Isolierung).

    Aber dennoch: Lass dein Zeugs von einer Fachwerkstatt checken!!!
     
  13. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 06.02.05   #13
    Das musst du mir mal erklären. Was soll denn bei Geräten wogegen geschützt werden, und warum ist es dann dem FI egal, wieviel Strom im Innern des Gehäuses fließt?
    Für den Brandschutz (Installation) sind es IMHO normalerweise die Sicherungsautomaten, für den Geräteschutz die meist eingebauten Feinsicherungen, und für den P-Schutz der FI.
    Jedenfalls kenne ich bei Hausinstallationen lediglich 30mA-FIs.

    Jens
     
  14. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 06.02.05   #14
    @Jens.

    Ist zwar ein wenig Offtopic aber ich versuchs mal zu erklären.
    1. Dem FI ist es egal woher der Fehlerstrom kommt. Deshalb gibts ja auch drei Klassen: 10mA Personenschutz, 30mA Geräteschutz (Bsp. als Brandschutz etc.) und noch eine Klasse mit 300mA für den reinen Brandschutz an Gebäuden. Stell Dir bsp. für Brandschutz ein Holzgebäude vor, beim bsp. eine Beleuchtung "leckt". Die Holzkonstruktion beginnt bei einem solchen Fehlerstrom (300mA) bereits zu schwelen....

    NB: 30mA sind für einen Menschen auch nicht sonderlich zu empfehlen, da können je nach Einwirkzeit/Strecke erhebliche Schäden bis hin zu Herzkammerflimmern entstehen. Deshalb: Personenschutz 10mA. (ist zumindest in der CH so..)

    Zu den Sicherungen: Eine Sicherung dient ausschliesslich dem vorbeugen einer thermischen Überlastung der zu schützenden Baugruppen und hat mit Fehlerstrom überhapt nichts zu tun. Mit den Sicherungsautomaten haste recht, die werden für den Leitungsschutz und damit indirekt für den Brandschutz verwendet.

    Es ist ebenfalls korrekt dass meist 30mA FI`s verbaut werden, da diese nicht so sensibel auf Transienten reagieren wie die 10mA Typen. NB: Es gibt auch 30mA FI`s die zusätzlich kurzzeitverzögert sind sonst könntest Du kaum einen Motor oder ähnliches einschalten.
     
  15. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 07.02.05   #15
    Das will mir immer noch nicht einleuchten. Denn: Fließt im Gerät (Kurzschluß o.ä., aber nicht gegen Masse z.B.) ein hoher Strom (bis zu üblicherweise 16A ohne Geräteinterne Feinsicherung), brennt das Ding u.U. Dagegen macht der FI nichts. Andererseits schaltet er bei bei "lächerlichen" (in Bezug auf Gerätebrand) 10W gegen Masse ab.
    Und: Damit wäre der Geräteschutz abhängig von der Hausinstallation. Geräteschutz muss aber IMHO auch Geräteseitig implemetiert sein.
    Hast du für deine Ausführungen irgendwelche Quellen? VDE oder das CH-Pendant?

    Halte ich zwar angesichts der Verteilung der Leistung für unwahrscheinlich, bzw. halte ich es für beinahe unmöglich, auf solche Ströme gegen Erde überhaupt erst zu kommen bei Holz, aber das kann ich noch nachvollziehen.

    OK. Das sehe ich ein.

    Auch da sind wir uns einig.

    Jens
     
  16. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 07.02.05   #16
    edit 08.02.2005:
    Hier die Normen:
    EN61008-1 Fehlerstrom-/Differenzstromschutzschalter ohne eingebauten Überstromschutz für Hausinstallation... Teil1: Allgemeine Anforderungen
    EN61008-2-1 Fehlerstrom-/Differenzstromschutzschalter ohne eingebauten Überstromschutz für Hausinstallation... Teil 2-1: Anwendung der allgemeinen Anf. auf netzspannungsunabhängige RCCB`s
    EN 61009-1 Fehlerstrom-/Differenzstromschutzschalter mit einebautem Überspannungsschutzfür Haus.... Teil 1: Allgemeine Anforderungen

    Diese sind auch unter VDE 0664-xx zu finden.

    Ergänzende Normen:
    EN 60898 LS für den Haushalt und ähnliche Anwendungen
    EN 60934 Geräteschutzschalter (GS)
    DIN VDE 0636-1 Niederspannungssicherungen Allgemeine Festlegungen
    DIN VDE 0636-3011 Niederspannungssicherungen (D-System) Teil 3-1: Zusätzliche Anforderungen an Sicherungen zum Gebbrauch durch Laien (Nationale Ergänzung)
    DIN VDE 0641-3 LS bis 63A Nennstrom, bis 415VAC und 440VDC


    edit 08.02.2004:
    Hier mal eine Übersicht über die Einteilungen:
    Klick hier (Seite 21) oder hier (Seite 18). Quelle: ABB
    Hatte leider Probleme die Grafiken zu verlinken....

    Bei einer Überast auf einer Phase schaltet der LS resp. die Schmelzsicherung aus. Dies sind ja thermische Schutzelemente (bsp. Bimetall). Der LS hat noch die Besonderheit, dass ab einem bestimmten Faktor von Überlast (Abhängig von Klasse) eine magnetische Auslösung des Schaltschlosses erfolgt um möglichst kurze Abschaltzeiten und somit geringe Erwärmung der Netzleitung zu erhalten. Ein FI reagiert ja nur bei Verlust von Strom auf Schutzerde bezogen (nicht mit Masse verwechseln!!). Bei einem KS muss aber nicht zwingend Strom "verlorengehen".

    Der Aufbau einer Verteileranlage (Leitungsschutz) ist in der tat abhängig von der Hausinstallation (besser von der Netzform wie TT, TN, TN-C, TN-C-S) etc.
    Hier unterscheidet sich ja welche Komponenten ob LS LSFI eingeabut wird und wo die Trennung vom PEN in PE und N erfolgt. Eine Sicherung im Gerät ist abhängig von der Charaketristik derselben im Verhältnis zur übrigen Installation. Ich vertrete jedoch Grundsätzlich die Meinung, dass auch eine Gerätesicherung letzlich nicht das Gerät in erster Linie sodern die Zuleitung schützt. NB ein Paradokon aus der Schweiz: Hier sind in älteren Installationen noch 6A LS verbaut. Was geschieht wenn die 10ASchmelzsicherung im gerät ansprechen sollte? Richtig, der LS im Verteiler springt raus, die Gerätesicherung bleibt intakt.. Wo ist hier der Geräteschutz???
     
  17. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 08.02.05   #17
    Erstmal danke!

    Schon klar. Rutscht einem manchmal so durch, weil es meistens (wenn auch nicht zwingend) dasselbe ist. Bzw. weil dem Sinne eines FI die Gehäusemasse gerade auf PE-Potential zu legen ist, damit der FI funktionieren kann ;)

    Eben, deswegen leuchtet mir der Sinn eines FI zum Geräteschutz immer noch nicht wirklich ein. Aber belassen wir es mal dabei, du hast ja recht, auch wenn mir das Verständnis fehlt. Und man lernt ja gern dazu.


    Das war ja nicht die Frage

    Die Zuleitung gehört ja durchaus zum Gerät. Jedenfalls bis zur Steckdose. Und alles in der Wand muss einfach soviel vertragen können, wie abgesichert ist (in der Installation). Sonst macht es ja keinen Sinn.

    Ist doch in dem Fall egal. Wenn das Gerät bis zu 10A "abkann", ist der Geräteschutz doch gewährleistet, auch wenn in der Zuleitung schon bei 6A "dichtgemacht" wird.
    Nur andersrum darf es nicht sein, und da verstehe ich wieder das Konzept eines Geräteschutz-FIs nicht: Das Gerät darf sich doch nicht auf das Vorhandensein eines FIs "verlassen"´, der irgendwo im Sicherungskasten eingebaut ist. Wenn Gerätschutz-FI, dann sollte der doch im Gerät sitzen, nicht in der Inst.?

    Jens
     
  18. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 08.02.05   #18
    Theoretisch haste recht... aber:
    1. Ist ein FI ein relativ komplexes Bauteil (Magnetauslöser, Schatschloss mechanisch, Löschkamer etc.) und passt daher rein Platzmässig nicht in das Gerät (abgesehen von den kosten).
    2. Hersteller resp. deren Entwickler entwickeln grundsätzlich immer knapp an den normativen Vorgaben (gehöre ja selbst dazu....).
    3. Vielleicht ist die Bez. Geräteschutz FI nicht so ganz richtig, resp. hab ich nicht verständlich genug erklärt: Bsp. explosionsgefährdende Räume. Da lohnt es sich, dass der FI auch beim kleinsten Mismatch des Stromes in L und N rausgeht, .. bevor Du in die Luft gehst....

    Aber ich hoffe, dass in den oben verlinkten Broschüren Dir alles zu deinem gefallen erklärt wird. Ansonsten bleiben ja noch die Normen..... (Ich hab allerdings schon spannenderes gelesen.....)
     
  19. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 09.02.05   #19
    DAS ist was anderes und leuchtet mir sofort ein! ;) Also geht das doch wieder in Richtung "Anlagenschutz", was aber auch wieder nicht ganz das richtige... Na, egal!

    Ich muss mich jedenfalls am Arbeitsplatz leider auf meine Stromresistenz bis 16A verlassen, da keine RCDs (Altbestandsschutz und diverse Sonderregelungen wegen Laborumfeld) :eek:

    Jens
     
Die Seite wird geladen...

mapping