Mutter am Kabeleingang der Gitarre locker

von RG-Jule, 13.03.08.

  1. RG-Jule

    RG-Jule Registrierter Benutzer

    Im Board seit:
    02.05.07
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.523
    Ort:
    Dresden
    Zustimmungen:
    9
    Kekse:
    5.549
    Erstellt: 13.03.08   #1
    Hallo :)

    heute hat sich bei mir die Mutter am Kabeleingang meiner E-Gitarre gelockert und ist schließlich abgefallen. Irgendwie scheint das Teil darunter locker zu sein und nur durch diese eine Mutter stabil gehalten zu werden. Also erstmal wars garnicht mal so einfach, die wieder draufzufummeln. Aber dann das Schlimmste: danach kam erstmal kein Ton mehr, wenn ich sie an den Amp angeschlossen habe :eek: . Ich hab die Mutter dann nochmal ein bisschen gelockert und dann wieder festgezogen und dann gings wieder ... aber ich habe jetzt die Befürchtung, dass sich diese Mutter jetzt ständig lockert, ich sie vielleicht irgendwann verliere oder aber, dass irgendwann wirklich kein Ton mehr rauskommt, weil innen irgendwas kaputt gegangen ist :eek: .
    Ist das normal, dass sich das lockert?
     
  2. Jacqueline

    Jacqueline Registrierter Benutzer

    Im Board seit:
    09.03.08
    Zuletzt hier:
    17.03.09
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.03.08   #2
    Also meine Mutter (lol schreibt man das so wie die mamma :D) ist auch locker. Hab das nie so eng gesehen aber jetzt mach ich mir auch sorgen. Hoffe wir mal dass da viele antworten werden *Daumen drück*............

    Greetz
     
  3. Ganty

    Ganty Registrierter Benutzer

    Im Board seit:
    11.03.05
    Zuletzt hier:
    6.10.16
    Beiträge:
    1.619
    Ort:
    Fürstentum Lippe
    Zustimmungen:
    25
    Kekse:
    11.912
    Erstellt: 13.03.08   #3
    Kann sein das du beim Festziehen der Mutter die Klinkenbuchse verdreht hast und dabei ein Kabel abgerissen ist.
    Einfach mal das Schlagbrett runterschrauben und nachsehen und im Falle des Falles das Kabel wieder anlöten. Bei dieser Gelegenheit auch gleich die Klinkenbuchse wieder festschrauben und dabei von unten gegenhalten.
     
  4. mYa

    mYa Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 13.03.08   #4
    das is mir auch mal passiert, das das innere Kabel reingerutscht ist, nachdem die Mutter abgefallen ist, ich glaub ich habs einfach wieder rausgewuselt und dann die Mutter bombenfest geschraubt...gut, dannach is se wieder weng locker geworden, ich musst halt alle paar Monate nachziehen, falls ich sie net wieder FAST verliern will. Würde mich mal interessieren ob das normal ist? Nachdem ihr zwei das ja auch habt, dachte schon, ich wär die einzige die des hat. :D
     
  5. Ganty

    Ganty Registrierter Benutzer

    Im Board seit:
    11.03.05
    Zuletzt hier:
    6.10.16
    Beiträge:
    1.619
    Ort:
    Fürstentum Lippe
    Zustimmungen:
    25
    Kekse:
    11.912
    Erstellt: 13.03.08   #5
    Normal ist das nicht, kann aber passieren. Einfach unter die Mutter eine Zahnscheibe legen, dann löst sich nichts mehr.
     
  6. RG-Jule

    RG-Jule Threadersteller Registrierter Benutzer

    Im Board seit:
    02.05.07
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.523
    Ort:
    Dresden
    Zustimmungen:
    9
    Kekse:
    5.549
    Erstellt: 13.03.08   #6
    Also gerissen scheint bei mir nichts zu sein, denn es geht ja wieder. Vielleicht hatte ich sie aber wirklich zu fest gezogen, sodass sich irgendein Kabel so sehr verdrillt hat, das nichts mehr durchgekommen ist ;).
    Naja, ich hoffe, ich hab nichts kaputt gemacht ...
     
  7. dogfish

    dogfish Registrierter Benutzer

    Im Board seit:
    06.07.07
    Zuletzt hier:
    21.11.16
    Beiträge:
    477
    Zustimmungen:
    21
    Kekse:
    1.510
    Erstellt: 13.03.08   #7
    Das sich da an der Klinkenbuchse mal was lockert kann durchaus vorkommen und sollte normalerweise auch kein großes Problem darstellen - kann man ja schnell wieder festdrehen. Grobes rumreissen sollte man in dem Bereich aber vermeiden ;)
     
  8. DenniZ_10000

    DenniZ_10000 Registrierter Benutzer

    Im Board seit:
    12.01.06
    Zuletzt hier:
    29.08.14
    Beiträge:
    1.339
    Ort:
    Hamburg
    Zustimmungen:
    4
    Kekse:
    1.441
    Erstellt: 13.03.08   #8
    Wenn du die das nächste Mal festziehst dann musst du einfach die Beiden Schrauben an der Buchse Losschrauben und dann das ganze Ding etwas rausziehen. Dann kann man auch der anderen Seite festhalten und die Kabel werden nicht verdreht...
    Ich glaube das kabel ist so ziemlcih bei jedem schon mal abgerissen^^
    Kann man aber einfach wieder löten...
     
  9. Battery_1988

    Battery_1988 Registrierter Benutzer

    Im Board seit:
    21.12.05
    Zuletzt hier:
    12.11.15
    Beiträge:
    617
    Zustimmungen:
    5
    Kekse:
    565
    Erstellt: 14.03.08   #9
    Das Problem mit der Mutter hab ich auch...und sie wird immer wieder locker, egal was ich mache..auf wenn man die beiden Schrauben "kontert" hälts einfach nie auf Dauer weil eben das Blech an dem die Buchse festgeschraubt ist an die Korpusrundung angepasst ist.
    Ein Versuch wäre, mit etwas Lötzinn die Mutter zu befestigen, hat bei mir aber leider auch nicht funktioniert..ist aber theoretisch sicher möglich und wenn man bisschen rumprobiert auch ne absolute Lösung schätze ich, hab aber nie allzu viel Zeit dafür investiert, da es sich um meine Drittgitarre handelt und die nicht mehr allzu oft verwendet wird.
     
  10. Stoner

    Stoner Registrierter Benutzer

    Im Board seit:
    06.12.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    2.734
    Ort:
    Berlin
    Zustimmungen:
    538
    Kekse:
    15.572
    Erstellt: 14.03.08   #10
    Und ich hab das immer hingenommen und dachte, dass kein Anderer dieses Problem hat, aber da Ganty (Danki, Ganty) diesen tipp gegeben hat, sollte wirklich nix mehr lose gehen, kann ich mir zumindest vorstellen.
     
  11. Havege

    Havege Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    26.11.15
    Beiträge:
    288
    Ort:
    Ludwigshafen
    Zustimmungen:
    0
    Kekse:
    543
    Erstellt: 14.03.08   #11
    Alternativ vor dem Festziehen ein paar Tropfen Nagellack aufs Gewinde. Hab ich bei allen meinen Gitarrengemacht, und es hällt Bombenfest, ist im Zweifelsfall mit etwas Kraftaufwand auch wieder lösbar.
     
  12. Mr Polfus

    Mr Polfus Registrierter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.16
    Beiträge:
    746
    Zustimmungen:
    17
    Kekse:
    406
    Erstellt: 14.03.08   #12
    Oder Sekundenkleber... :)
     
  13. Koebes

    Koebes Registrierter Benutzer

    Im Board seit:
    02.03.07
    Zuletzt hier:
    25.11.16
    Beiträge:
    2.520
    Zustimmungen:
    279
    Kekse:
    16.337
    Erstellt: 14.03.08   #13
    Ich drehe sie einmal im Monat fest. Ich habe das Problem bei einer Gitarre, bei der ich mal die Anschlussbuchse getauscht habe, aber kein Originalersatzteil bekommen habe. Das ist doch eigentlich noch nicht mal wirklich nervig, wenn ich beim Einstecken merke, dass das nicht fest sitzt, dann drehe ich sie von Hand rein. Allerdings nutze ich die Gitarre nicht auf der Bühne.

    Jule: Vielleicht ist die Klammer von der Buchse, die das Kabel hält und mit der Elektrik verbindet leicht verbogen gewesen. Das kann man selebr wieder geradebiegen.
     
  14. Cadfael

    Cadfael HCA Bass Hintergrundwissen HCA HFU

    Im Board seit:
    27.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    10.693
    Ort:
    wo der Pfeffer wächst
    Zustimmungen:
    1.491
    Kekse:
    95.384
    Erstellt: 14.03.08   #14
    Neeeeeee! Kein Sekundenkleber!
    Was, wenn sich der hintere Teil der Buchse mal auflöst? Kann auch passieren ...

    Nagellack ist da wirklich eine gute zusätzliche Lösung zur Fächerscheibe - die ja dabei ist.

    Hat man die Mutter gut angezogen, funktioniert die Fächerscheibe (dat Ding mit den verdrehten Zacken) noch und die Mutter löst sich trotzdem hat man eben ein sehr gut schwingendes Instrument! Ist ja was positives!

    Man sollte darauf achten, dass sich nicht auch die Pickupschrauben von alleine drehen; sonst liegt der Pickup irgendwann in der Fräsung! Generell gilt: Alle paar Wochen oder Monate mal schauen, ob die Schrauben und Muttern fest sind bzw. die Pickups richtig stehen.

    Gruß
    Andreas
     
  15. Havege

    Havege Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    26.11.15
    Beiträge:
    288
    Ort:
    Ludwigshafen
    Zustimmungen:
    0
    Kekse:
    543
    Erstellt: 14.03.08   #15
    @Jule: Dass der Ton weg war ist eigentlich normal. Da muss nichtmal etwas verbogen sein.
    Wenn der Stecker durch die lockere Mutter nichtmehr richtig in der Buchse sitzt, eventuell sogar die beiden Kontakte kurzschliest (was dramatischer klingt als es bei der Gitarre in wirklichkeit ist) ist der Ton futsch.
    Durch das festziehen der Schraube passte der Stecker wieder richtig rein, Ton wieder da :)

    Das hab ich auch gemacht, fand es allerdings extrem nervig. Und mit der Zeit hats mir die Kabel geschunden :(


    Aber da besteht die gefahr dass man am ende sich selber, oder den Schlüssel festgepappt hat. Auserdem musses ja einigermasen flott gehen.
    Also ich find da Nagellack (gibts ja auch durchsichtig) sicherer und gemütlicher :)
     
  16. RG-Jule

    RG-Jule Threadersteller Registrierter Benutzer

    Im Board seit:
    02.05.07
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.523
    Ort:
    Dresden
    Zustimmungen:
    9
    Kekse:
    5.549
    Erstellt: 14.03.08   #16
    Der Ton war ja wg, nachdehm ich die Mutter wieder festgezogen hatte. Aber da sich das Teil (das Kabel oder was auch immer) unter der Mutter irgendwann mitdreht, denke ich, dass sich da irgendein Kabel verdreht hat und deswegen kein Ton rauskam. Als ich die Mutter samt Unterteil wieder ein Stückchen zurück gedreht habe, gings wieder :great:
     
  17. TCMI_Seb

    TCMI_Seb Registrierter Benutzer

    Im Board seit:
    06.02.07
    Zuletzt hier:
    6.10.10
    Beiträge:
    184
    Ort:
    Wittenberg
    Zustimmungen:
    0
    Kekse:
    223
    Erstellt: 14.03.08   #17
    Dann beobachte das mal, kann auch sein dass du 'nen Kabelbruch bekommen hast oder das eine Lötstelle fehlerhaft ist. Am drehen der Mutter darf! es eigentlich nicht liegen. Ist meine Meinung... :D

    Gruß :)
     
  18. Havege

    Havege Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    26.11.15
    Beiträge:
    288
    Ort:
    Ludwigshafen
    Zustimmungen:
    0
    Kekse:
    543
    Erstellt: 14.03.08   #18
    Achso sorum, ich dachte anders rum ;)
    In dem Fall würde ich mal im innerem nachschauen. Teilweise hat man da zu viel draht abisoliert an der Buchse, und wenn der sich verdreht, den anderen Kontakt berührt... Kurzschluss verursacht und der Ton ist weg. Hab ich leider immerwieder bei Gitarren (auch in höheren Preisklassen) gesehen, Abhilfe schafft neues drannlöten ohne 5cm unnötig abisolierten Draht, oder der sehr kreative Einsatz von Isolierband. :cool:
     
  19. gillem

    gillem Gesperrter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.15
    Beiträge:
    600
    Zustimmungen:
    274
    Kekse:
    3.576
    Erstellt: 14.03.08   #19
    Ne einfach die Mutter wegschmeissen und eine selbstsichernde Mutter
    verwenden..... ( ist die beste Lösung ).....
     
  20. RG-Jule

    RG-Jule Threadersteller Registrierter Benutzer

    Im Board seit:
    02.05.07
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.523
    Ort:
    Dresden
    Zustimmungen:
    9
    Kekse:
    5.549
    Erstellt: 14.03.08   #20
    Solange es funktioniert lass ich es erstmal so und wenn irgendwann der Ton wieder nicht gehen sollte, schau ich mal im Innersten nach ;).
    Kriegt das denn jeder hin mit dem Anlöten? Kann man da irgendwas kaputt machen?
    Und wie bekomme ich das Schlagbrett über diesen "Knubbel" :-)D), wo man zwischen den Tonabnehmern schlaten kann? Kann man den einfach abziehen?
     
Die Seite wird geladen...

mapping