Nach exportieren ist das Ergebnis leiser als der mix

von phreax, 07.07.07.

  1. phreax

    phreax Registrierter Benutzer

    Im Board seit:
    14.09.05
    Zuletzt hier:
    13.07.08
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.07.07   #1
    Moin!
    Habe mal folgende Frage:
    Ich benutze Cubase SL 3. Wenn ich einen Audiopart auf einer Stereospur habe und den Normalisiert habe sind die maximalen Peaks bei 0 db - soweit logisch. Wenn ich diesen Audiopart jetzt exportiere ist er aber wieder leiser. Das sehe ich auch daran, wenn ich das exportierte wieder in cubase importiere, dann sind die peaks nämlich nicht mehr bei 0db sondern um einiges weiter unten. wieso ist die Lautstärke bei dem fertigen Stück nicht so wie in Cubase vor dem Exportieren? Ist das irgendwie ein von cubase verwendeter Schutz vor clipping, kann man das irgendwo deaktivieren? Finde aber nicht wo ich das einstellen klann.
    Würde mich freuen wenn mir da jemand helfen kann.
    Danke schon im Voraus

    Gruß
    Stefan
     
  2. BowlingX

    BowlingX Registrierter Benutzer

    Im Board seit:
    24.08.05
    Zuletzt hier:
    8.08.16
    Beiträge:
    170
    Zustimmungen:
    0
    Kekse:
    63
    Erstellt: 07.07.07   #2
    Hi,
    siehe hier:
    http://de.wikipedia.org/wiki/Normalisierung_(Audio)

    Die Lautstärke wird immer soweit abgesengt, bis die "lauteste Stelle" den Wert 0 erreicht!
    Du könntest vorher einen Limiter einsetzen bzw. das Signal mit einem Multibandkompressor bearbeiten.

    David
     
  3. phreax

    phreax Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.05
    Zuletzt hier:
    13.07.08
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.07.07   #3
    Hi!
    Danke erstmal für die Antwort.
    Ich denke du hast meine Frage falsch verstanden oder ich kappiers einfach nicht. Mein Problem ist ja, dass der fertige Mix Down aber komplett unter 0 db liegt. Also ich habe ja vorher mit nem limiter soweit gestutzt und dann auf 0db normalisiert. Sieht man dann grafisch auch dass die lautesten peaks bis 0 db gehen. aber wenn ich das jetzt exportiere ist das ergebnis (also das wave file was vom exportieren erzeugt wird) wieder leiser als 0db. wenn ich das wieder in cubase importiere sehe ich grafisch dass die maximalen peaks garnicht mehr bei 0db sind sondern viel leiser. beim exportieren wird die lautstärke gesenkt, er exportiert es leiser als es eigentlich ist und das ist doof, weil man nie einen mix mit maximaler aussteuerung erreicht, die songs sind immer recht leise, weil ich zwar auf 0db normalisiert habe, er es aber leiser exportiert. und meine frage ist halt, woran das liegt.
    Denke jetzt ist es mir besser gelungen das Problem zu beschreiben
     
  4. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.143
    Zustimmungen:
    1.121
    Kekse:
    49.592
    Erstellt: 09.07.07   #4
    Hast Du den Vol-Regler des Kanals mit dem re-importieren Audiofile auf 0 db? Falls nicht, wird das optisch natürlich kleiner dargestellt, da die Lautstärkeregelung bei diesem Programmen über Absenkung des Wavepegels funktioniert. Was dann eben auch optisch zu sehen ist.
     
  5. JayT

    JayT Registrierter Benutzer

    Im Board seit:
    26.04.07
    Zuletzt hier:
    27.10.10
    Beiträge:
    355
    Ort:
    Innsbruck
    Zustimmungen:
    3
    Kekse:
    886
    Erstellt: 09.07.07   #5
    Hi,

    Beim Exportieren werden auch jede Menge Fader durchlaufen. Ist da vielleicht einer nicht auf 0 (Spur-Fader, Master Fader, je nach Exporteoption eventuell der Monitor Fader) ?

    Oder hast du beim Exportieren irgendeine Formatumwandlung (z.b. mp3) oder einfach nur
    eine andere bit-rate (kann dann aber nur wenig ausmachen) ?

    Cubase sollte (ohne dass man was eingestellt hat) eigentlich nichts "von selbst" machen.

    lg. JayT.
     
  6. roastbeef

    roastbeef Registrierter Benutzer

    Im Board seit:
    30.11.03
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.424
    Ort:
    Graz
    Zustimmungen:
    72
    Kekse:
    4.088
    Erstellt: 10.07.07   #6
    habe auch ähnliche probleme...
    stelle einen limiter für den masterregler (0db) ...und im im exportiertem audiomixdown ist das ganze ebenfalls leiser als noch in der spurenübersicht
     
  7. phreax

    phreax Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.05
    Zuletzt hier:
    13.07.08
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.07.07   #7
    also ich exportiere in wave. Stelle dabei die Auflösung auf 16 bit um, da es ja das stück für ne cd wird.. Mir ist das Problem beim mastern aufgefallen, nachdem ich den kompletten Audiopart auf einer Spur bearbeitet und "gelimited" habe normalisiere ich ihn auf 0 db. Sieht man auch im Masterkanalzug bei Abspielen dass er bis oben ausschlägt, also würde man die Lautstärke auch nur ein bißchen höher drehen würde er übersteuern. Dann exporiter ich und wunder mich warum das fertige wave file wieder leiser ist und habs dann einfach nochmal importiert und dann das Debakel gesehen.
    Tja vielleicht müsste man sich mal direkt an Steinberg wenden, denn irgenwie scheint das nicht normal zu sein.
    Trotzdem danke für die Antworten
     
  8. sunracer

    sunracer Registrierter Benutzer

    Im Board seit:
    22.12.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.192
    Ort:
    Heidelberg
    Zustimmungen:
    26
    Kekse:
    3.648
    Erstellt: 14.07.07   #8
    Hi,

    haben die aufgenommenen Spuren ein anderes Format als 16bit/44,1kHz ?

    Falls ja such mal im Handbuch, von Cubase, nach "Dithering"
     
  9. Ophidian

    Ophidian Registrierter Benutzer

    Im Board seit:
    05.01.05
    Zuletzt hier:
    10.11.15
    Beiträge:
    37
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 08.08.07   #9
    Also ich hab exakt, das gleiche Problem wie phreax! Bis ich diesem Thread gefunden habe dachte ich allerdings das wäre normal. Würd mich auch interessieren falls jemand weiss woran das liegt.
     
  10. JayT

    JayT Registrierter Benutzer

    Im Board seit:
    26.04.07
    Zuletzt hier:
    27.10.10
    Beiträge:
    355
    Ort:
    Innsbruck
    Zustimmungen:
    3
    Kekse:
    886
    Erstellt: 09.08.07   #10
    Wenn man die Bit-Rate ändert (also bei Cubase alles ungleich 32bit) ist klar, dass sich die Spitzen ändern können. Beim Dithering sowieso, da das ja Hinzufügen von Rauschen ist.
    Kann mir da schon vorstellen, dass Cubase "zur Sicherheit", um Clipping zu vermeiden, beim Bitrate-Wandeln und beim Dithern jeweils den Ausgangs-Pegel runtersetzt. Das sollte aber nicht viel sein. Max 1 dB und das wär schon viel.

    Ich werde das Mal auch ausprobieren ob das bei mir im Cubase auch so ist.

    lg. JayT.
     
  11. MarkusKl

    MarkusKl Registrierter Benutzer

    Im Board seit:
    22.09.05
    Zuletzt hier:
    5.04.11
    Beiträge:
    474
    Zustimmungen:
    0
    Kekse:
    1.236
    Erstellt: 09.08.07   #11
    Ich habe gerade mal den Test gemacht und einen Audio-Mixdown von meinem aktuellen Projekt gemacht.
    Die Wavedatei ist bei mir genauso laut wie in Cubase. Ich arbeite mit Cubase SE 3.

    Export-Optionen:
    - Kodierung: PCM/Uncompressed
    - Attribute: *leer*
    - Kanäle: Stereo Interleaved
    - Auflösung: 16 Bit
    - Samplerate: 44100 Hz

    Mein Projekt läuft auch unter 16/44,1kHz.

    Gruß Markus
    PS: Kann es sein das Ihr für Cubase eine "Recording-Interface" habt, aber die normalen Windowssounds über die "OnBoard-Soundkarte" hört? Von wegen Lautstärkeunterschiede der verschiedenen Karten. Obwohl das nicht die leiserere ReImportDatei in Cubase erklären würde.
     
  12. Fauphi

    Fauphi Registrierter Benutzer

    Im Board seit:
    31.05.04
    Zuletzt hier:
    27.09.16
    Beiträge:
    217
    Ort:
    Passau
    Zustimmungen:
    5
    Kekse:
    10
    Erstellt: 10.08.07   #12
    Also ich habe genau das selbe Problem. Habe mich aber inzwischen damit abgefunden(aber es wäre klasse, wenn jemand wüsste woran das liegt).
    Habe mich vor einiger Zeit in nem anderen Forum mal deswegen erkundigt und diese Antwort erhalten:
    http://www.musik4fun.com/thread.php?threadid=21531
    (soll jetzt keine Werbung sein, aber vielleicht hilft es jemand weiter, bei mir hats nichts gebracht, oder ich habs nich richtig gemacht :) )!
     
Die Seite wird geladen...

mapping