neue soundkarte und nun ist der rec. level zu schwach

von Fretboard-Racer, 20.12.05.

  1. Fretboard-Racer

    Fretboard-Racer Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    21.08.16
    Beiträge:
    406
    Ort:
    Kaiserslautern
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 20.12.05   #1
    Hi!

    Ich hab mir grad vorhin eine asio kompatible soundkarte gekauft.

    Ich hab alles mögliche damit schon probiert..aber immer der level für´s aufnehmen ist einfach zu schwach. ich hab alle üblichen levels auf max stehen...kaum pegel.

    mit meiner alten soundkarte hatte ich das problem, das sich die tracks um jeweils einen schlag verschoben haben...bei meiner neuen karte scheint das problem nichtmehr zu sein...wenn ich´s richtig höre..aber es ist ja viel zu leise.

    ich arbeite mit cubase sx und die soundkarte ist eine günstige terratec aureon.
    normalerweise haben bisher ALLE soundkarten die ich hatte einwandfrei mit cubase funktioniert.

    woran liegt das alles? was muss ich wo richtig einstellen????
     
  2. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 21.12.05   #2
    Um etwas über Pegel sagen zu können, musst Du erst einmal sagen, mit welchem Pegeln und Anschlüssen Du aufnimmst:
    Ausgangspegel der Quelle: Was nimmst Du auf? Gitarre?Mikro? Mischpult?...
    Eingangsempfindlichkeit: Welchen Eingang der Soundkarte verwendest Du? Mic? Line?
     
  3. Fretboard-Racer

    Fretboard-Racer Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    21.08.16
    Beiträge:
    406
    Ort:
    Kaiserslautern
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 21.12.05   #3
    ich nehm entweder über ne gitarrenvorstufe oder ein keyboard auf. da hab ich das lineout einfach ans linein von der soundkarte angeschlossen.

    ich hab dein eingangspegel auf max stehen und den recordingpegel auch...aber zu leise.

    habs nun am mic eingang..aber der is ja eigentlich für mic gedacht und nicht, um da vorstufen anzuschließen..oder?

    aber selbst da isses noch etwas zu leise.

    früher hatte ich den master an meiner vorstufe auf halb und den recordingpegel auf halb..jetzt hab ich den recordingpegel auf voll und die vorstufe über halb...und selbst das ist noch bissi zu lasch.
     
Die Seite wird geladen...

mapping