Neutrik Buchse Bezeichnung Positiv/Negativ ?

von UncleReaper, 03.01.06.

  1. UncleReaper

    UncleReaper Gesperrter Benutzer

    Im Board seit:
    29.04.05
    Zuletzt hier:
    23.01.09
    Beiträge:
    5.893
    Ort:
    Babylon-5
    Zustimmungen:
    17
    Kekse:
    11.652
    Erstellt: 03.01.06   #1
    Hi,
    ich habe zwei Neutrik Buchsen und möchte diese gleich in meine Box einlöten.
    Ich habe 3 Anschlüsse und keine Ahnung was da jetzt Positiv und Negativ ist.

    Bezeichnungen der Anschlüsse: TIP; GR; RI

    Muss ja wissen wo dort positiv und negativ ist, sind doch stinknormale Klinkenbuchsen. oO

    [​IMG]
     
  2. Badga

    Badga Registrierter Benutzer

    Im Board seit:
    18.10.05
    Zuletzt hier:
    28.11.12
    Beiträge:
    679
    Ort:
    Oelde, Westfalen
    Zustimmungen:
    2
    Kekse:
    1.118
    Erstellt: 03.01.06   #2
    Musst mal sehen, ob du erkennen kannst, welcher Kontakt auf die Spitze des Klinkensteckers geht, das ist der + Pol, der andere, der auf den langen Kontakt des Steckers (zum Kabel hin) geht ist der - Pol (Masse / Schirm)

    MfG Badga
     
  3. UncleReaper

    UncleReaper Threadersteller Gesperrter Benutzer

    Im Board seit:
    29.04.05
    Zuletzt hier:
    23.01.09
    Beiträge:
    5.893
    Ort:
    Babylon-5
    Zustimmungen:
    17
    Kekse:
    11.652
    Erstellt: 03.01.06   #3
    TIP = +
    RI = -

    Und GR dann wohl Ground bzw. Masse ?
     
  4. AndreasW

    AndreasW Registrierter Benutzer

    Im Board seit:
    16.05.05
    Zuletzt hier:
    8.10.14
    Beiträge:
    1.469
    Ort:
    Hamburg
    Zustimmungen:
    4
    Kekse:
    2.972
    Erstellt: 03.01.06   #4
    TIP = Klinkensteckerspitze = Plus/Signal (linker Stereo Kanal oder Mono Kanal)
    GR = Ground = Masse/Minus (für R+L Kanal)
    RI = Ring = der schmale Ring am Klinkenstecker (rechter Stereo Kanal)

    Bei Mono (Box) nur TIP und GR verwenden.

    Edit: Siehe auch z.B. http://de.wikipedia.org/wiki/Klinkenstecker
    [​IMG]

    Andreas
     
  5. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 03.01.06   #5
    is das eigentlich nicht egal, wie rum man nen speaker anschließt?

    ich hab noch nie nen speaker gesehen, auf dem + oder - steht...oder bin ich bloß blind?
     
  6. UncleReaper

    UncleReaper Threadersteller Gesperrter Benutzer

    Im Board seit:
    29.04.05
    Zuletzt hier:
    23.01.09
    Beiträge:
    5.893
    Ort:
    Babylon-5
    Zustimmungen:
    17
    Kekse:
    11.652
    Erstellt: 03.01.06   #6
    Also auf jedem von meinen steht es drauf.
     
  7. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 03.01.06   #7
    mmh, auf meinem steht nix drauf...aber über verkehrtgepolte 8absichtlich!!) LS habich schon was gelesen...egal, s tut...
     
  8. AndreasW

    AndreasW Registrierter Benutzer

    Im Board seit:
    16.05.05
    Zuletzt hier:
    8.10.14
    Beiträge:
    1.469
    Ort:
    Hamburg
    Zustimmungen:
    4
    Kekse:
    2.972
    Erstellt: 03.01.06   #8
    Wenn es sich um einen einzelnen, d.h. allein betriebenen Lautsprecher handelt , wird er funktionieren.
    Wenn mehrere Lautsprecher an einem System hängen und einer falsch gepolt ist, löschen sich die Signale (Schall) gegenseitig aus.
    Wobei die Signalauslöschung nicht unbedingt vollständig sein muß.
    Es klingt jedenfalls sch...lecht: Dünn und hohl, die Bässe fehlen.

    Du bist blind!;):rolleyes::D
    Die Polung der Lautsprecheranschlüsse ist immer angegeben.
    Na gut, sollte immer angeben sein.;)
    Ausnahme bilden vielleicht China Radioweckerlautsprecher, o.ä.
    Entweder + und - oder Farbcodiert rot / schwarz, oder Sig / Gnd.
    Oft sind die Anschlüsse auch unterschiedlich groß um mit den passenden Flachsteckhülsen eine Verpolung zu verhindern.
    Jedenfalls ist + und - immer erkennbar.:eek:
    Falls man es nicht an den Anschlüssen sehen kann, gibt es auch folgende Testmöglichkeit:
    Eine Batterie, 1,5V sollten reichen, kurz mit den Anschlüssen verbinden.
    Wenn sich die Lautsprechermembran aufwärts (nach außen) bewegt,
    liegt der Pluspol der Batterie am Pluspol des Lautsprechers.
    So sollte es sein.:great:
    Zieht die Membran zum Magneten des Speakers liegt am Pluspol des Lautprechers Batterie Minus an, der Lautsprecher ist verpolt. :mad:
    Auf der Celestion Homepage sind die eingeprägten + und - Markierungen
    (teilweise) gut zu erkennen: http://professional.celestion.com/guitar/media/hires/index.asp


    Andreas
     
  9. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 03.01.06   #9
    isn marshall mg50, hab nen kumpe gefragt, der den auch aht. bei dem stehts dran, bei mir nicht.

    da ich beim anlöten eienr buchse damals einfach überlegt hab, wie's vorher ar, isses korrekt an der buchse ;)

    achja, joe web hat mal im marshallboard gepostet, dass er extra glaub 2 stück verpolt hat, um den klang besser zu amchen (war ihm glaub zu fett), und Mick von HoS hat glaub ne bassbox, die nen verkehrtherum gepolten 15"er drin hat, der dafür auch andersrum eingebaut ist...hab ich irgendwo im bassic.ch-forum gelesen...keine garantie auf die aussagen
     
  10. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.627
    Erstellt: 03.01.06   #10
    Nein, Joerg hatte das Problem, das die Speaker der Boxen entgegengesetzt geschwungen haben (d.h. die einen nach Innen, waehrend die anderen nach aussen gingen), dadurch kam es zu Phasenausloeschungen (oder der eine Amp seines Setups hatte ein Phasenverdehtes Signal herausgegeben).

    Den Thread gibt es auch hier im Musikerboard.
     
  11. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 03.01.06   #11
    jo, dann hatte isch das falsch im kopp. egal, kann ja auch nciht imemr alles wissen. auf jeden fall stehts bei mir NICHT dran, bei nem kumepl stehts ganz leicht unten der anschlüssen, bei mir is gar nichts zu erkennen...


    PS: hab gerade gemerkt, dass die neue strat von meinem bruder über den MG50 richtig singt :) klingt echt gut, von wegen mg serie scheisse ;)
     
Die Seite wird geladen...

mapping