Oh Mann ---- Las Paul

von ueffka, 22.06.04.

  1. ueffka

    ueffka Registrierter Benutzer

    Im Board seit:
    14.05.04
    Zuletzt hier:
    9.09.16
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.06.04   #1
    TAch all zusammen, bin leider nich oft hier is aber sehr informativ.
    Hätte ma ne Frage,lol. Naja hab mir grad ziemlich überstürtzt ,
    Las Paul Kopie /Johnson gekauft. sehr gute verarbeitung und mit 2 Humbucker,is wohl normal.Spiele hauptsächlich verzerrt(overdrive) und das mit einem Jackhammer (JH1) von marschal.hatte vorher eine eddie van halen signatur modell, war auch zufrieden wollte halt nur ma was neues.und hab ein 40 watt(rms) IMG stagline amp. spiel ich die Las Paul über das zeug hört es sich total übersteuert an, hab auch mal nur über Amp verzertt und auf ´kleine verzerrung gestellt, hört sich echt nich so doll an.clien hört sie sich gut an. hab jetzt die humbucker tiefer gesetzt hat aber nicht´s gebracht. nun sind auf den Hum.-abnehmer direkt unter jeder Saite schrauben. kann man damit was machen. Also sie vercruncht alles zu einem Brei, hat jemand einen Tipp, das wär echt gut. DAnke schon ma im voraus. MFG ueffka
     
  2. -N-O-F-X-

    -N-O-F-X- Registrierter Benutzer

    Im Board seit:
    09.10.03
    Beiträge:
    4.808
    Zustimmungen:
    780
    Kekse:
    7.516
    Erstellt: 22.06.04   #2
    des könnt an den humbuckern liegen. was sind des für welche?
     
  3. ueffka

    ueffka Threadersteller Registrierter Benutzer

    Im Board seit:
    14.05.04
    Zuletzt hier:
    9.09.16
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.06.04   #3
    NAJA , kann ich dir garnich so sagen. vieleicht hilft es ja wenn ich sie beschreibe,Hab mich leider nie so mit der Hardware,grins, beschäfftigt,nu hab ich den salat(sound).

    Also, die sind Goldfarbend und direkt unter jeder Gitarrensaite ist noch eine kleine schraube..hilft dir bestimmt auch nich weiter......
     
  4. -N-O-F-X-

    -N-O-F-X- Registrierter Benutzer

    Im Board seit:
    09.10.03
    Beiträge:
    4.808
    Zustimmungen:
    780
    Kekse:
    7.516
    Erstellt: 22.06.04   #4
    vielleicht könntest du deine gitarre im internet suchen (musikgeschäft homepage o.ä.) und dann in der beschreibeung nachlesen
     
  5. insane ruler

    insane ruler Registrierter Benutzer

    Im Board seit:
    26.05.04
    Zuletzt hier:
    3.07.07
    Beiträge:
    94
    Ort:
    Erkelenz
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.06.04   #5
    Ein ähnliches Problem hatte ich auch mal im Musikladen beim antesten.

    hm, du hast ja zwei Kabel - also eins von der Gitarre zum Verzerrer und eins vom Verzerrer zum Verstärker. Tausch da mal eins gegen das andere.


    Es lag bei mir daran, dass das Kabel vom Verzerrer zum Amp länger war als das von der Gitarre zum Verzerrer. Ich weiß nicht, ob es nur bei bestimmten längenverhältnissen so ist, aber probiers auf alle Fälle mal aus.

    viel Glück
     
  6. roastbeef

    roastbeef Registrierter Benutzer

    Im Board seit:
    30.11.03
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.424
    Ort:
    Graz
    Zustimmungen:
    72
    Kekse:
    4.088
    Erstellt: 22.06.04   #6
    PS: es heisst LAS VEGAS aber LES PAUL
     
  7. ueffka

    ueffka Threadersteller Registrierter Benutzer

    Im Board seit:
    14.05.04
    Zuletzt hier:
    9.09.16
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.06.04   #7
    Bin ich schon bei, kann leider bis jetzt nix finden ,zu einer beschreibung. Haben samstag nen kleinen Auftritt aber den sound kann man kein zumuten. und meine alte hab ich schon verkauft, (ich idschie). Weisst du ob mann die schrauben unter den saiten verstellen darf.


    -----------------------------------
    Wer andern eine Grube gräbt, muss buddeln ..
     
  8. Joa

    Joa Registrierter Benutzer

    Im Board seit:
    20.06.04
    Zuletzt hier:
    3.06.14
    Beiträge:
    2.807
    Ort:
    Blankenheim
    Zustimmungen:
    8
    Kekse:
    5.940
    Erstellt: 23.06.04   #8
    Hi, kannst Du machen, passiert aber nichts großartiges. Damit kannst Du nur die Lautstärke der Saiten zueinannder etwas angleichen. Die Dinger heißen Polschrauben.

    Wenn der Cleansound schon in Ordnung ist, scheint die Gitarre ja nicht daneben zu sein. Teste sie mal an einem anderen Verstärker. An einem Transistoramp klingen Humbucker verzerrt immer etwas merkwürdig.

    Gruß, JO
     
  9. HamerMarshall

    HamerMarshall Registrierter Benutzer

    Im Board seit:
    03.06.04
    Zuletzt hier:
    1.11.16
    Beiträge:
    1.355
    Ort:
    Wallerstädten
    Zustimmungen:
    36
    Kekse:
    910
    Erstellt: 23.06.04   #9
    guude,

    schraub mal den gain regler an deinem fusstreter zurück und schau ma an deinem amp ob da auch ein gain regler und ein volume regler ist, wenn du nen zerrer benutzt einfach den volume regler volle möhre aufreissen, und dann mit dem gain regler nachregeln ..... was aber leider dazu fürht das du basteln musst bis das lautstärke verhältnis zwischen clean und verzerrt stimmt ..... abgesehen davon mal ne frage, wenn due die lautstärke an der gitarre runnerdrehst klingt das dann auch noch so extrem übersteuert????

    greetz
    Andreas
     
  10. KingKeule

    KingKeule Registrierter Benutzer

    Im Board seit:
    28.08.03
    Zuletzt hier:
    17.04.12
    Beiträge:
    776
    Zustimmungen:
    0
    Kekse:
    230
    Erstellt: 23.06.04   #10
    wieviel hat die johnson gekostet?wenn es eine etwas billigere war, bin ich mir ziemlich sicher, dass es an den, nennen wirs mal net sooo tollen, tonabnehmern von johnson liegt. da hilft dann nur mit weniger gain spielen. wenn dir das auf dauer zu blöd wird musste eventuell die pu's wechseln
     
  11. elconlagibson

    elconlagibson Gesperrter Benutzer

    Im Board seit:
    27.04.04
    Zuletzt hier:
    15.02.05
    Beiträge:
    1.108
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.06.04   #11
    und außerdem clean anstatt clien. lol. nörgel.
     
  12. ueffka

    ueffka Threadersteller Registrierter Benutzer

    Im Board seit:
    14.05.04
    Zuletzt hier:
    9.09.16
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.06.04   #12
    die Gitarre hat 340.-euro gekostet war ein messestück. die verarbeitung ist gut.hab jetzt ma an den humbuckern rumgeschraubt also an den schrauben die direkt unter den saiten sind. is besser. denk ma muss mir doch noch ein röhrenamp zulegen.weiss einer wie bei diser gitarre die abnehmer gelötet sind, ob parallel oder in serie.und wenn ja wo da im sound der unterschied ist.
    MFG
     
  13. kaliKaze

    kaliKaze Registrierter Benutzer

    Im Board seit:
    28.12.03
    Zuletzt hier:
    28.06.12
    Beiträge:
    99
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.06.04   #13
    Idee am Rande:
    Mir wurde von Metall-Humbuckerrahmen abgeraten, weil die ein Pfeifen verursachen können...vielleicht die Ursache?
     
Die Seite wird geladen...

mapping