Oktavreinheit-Ich brauche Hilfe

von Solid Guitar, 06.01.08.

  1. Solid Guitar

    Solid Guitar Registrierter Benutzer

    Im Board seit:
    16.05.07
    Zuletzt hier:
    18.09.10
    Beiträge:
    35
    Ort:
    Senftenberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.08   #1
    N´Abend

    Ich hoffe ich bin hier im richtigen Unterforum gelandet, wenn nicht bitte ich um Entschuldigung für mein Unwissen.:rolleyes:
    Wie schon der Titel sagt habe ich Probleme mit der Oktavreinheit meiner E-Gitarre.
    Bevor ihr mir jetzt alle sagt das ich da so lustige Schrauben zum drehen habe mit denen ich das Einstellen kann, muss ich euch enttäuschen, denn das weiß ich schon.

    Genauer gesagt liegt das Problem bei der dünnen E-Saite.Egal wie nah ich den Reiter in Richtung Hals schiebe, die Oktavreinheit bleibt nur Wunschedenken.:screwy: selbst dann ist der Ton fast um einen halben Ton zu tief.
    Woran kann das liegen und womit lässt sich das beheben?
    Schon mal vielen Dank für die Antworten.

    Gruß SG

    P.S. : Es handelt sich dabei um eine Epiphone Sg Special, ich weiß sperrholz sollte verbrannt werden, doch ist dies momentan meine einzigste E-gitarre und ich möcht vernünftig drauf spielen können.
     
  2. h4x0r

    h4x0r Registrierter Benutzer

    Im Board seit:
    16.07.07
    Zuletzt hier:
    15.09.15
    Beiträge:
    2.081
    Ort:
    Siegen
    Zustimmungen:
    48
    Kekse:
    3.801
    Erstellt: 06.01.08   #2
    guck doch erstma ob das drehen der schrauben irgendwas bewirkt ;) weil wenn nicht isses klar, dass das nix wird und ansonsten schick vll ma bilder weil evtl ist ja die schraube einfach hin

    ps: das heißt einzige :D
     
  3. Solid Guitar

    Solid Guitar Threadersteller Registrierter Benutzer

    Im Board seit:
    16.05.07
    Zuletzt hier:
    18.09.10
    Beiträge:
    35
    Ort:
    Senftenberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.08   #3
    Das Drehen der Schrauben bewirkt das sich der Reiter bewegt :er_what:

    http://rapidshare.de/files/38228425/IMG_0588.JPG.html

    Tut mir leid für die schlechte quallität aber ich denke man erkennt das der Reiter vorn ist und der Ton zu tief ist.
    Gäbe es nur die Alternative sich einen neuen Steg zu kaufen?


    gefundene Rechtschreibfehler dürfen behalten werden ;)

    Gruß SG
     
  4. Eggi

    Eggi Inaktiv Ex-Moderator HFU

    Im Board seit:
    27.08.06
    Zuletzt hier:
    15.08.16
    Beiträge:
    17.038
    Zustimmungen:
    3.811
    Kekse:
    130.840
    Erstellt: 06.01.08   #4
    Welche Saitenstärke hast du da aufgezogen?

    Ich finde übrigens, dass der Reiter der b-Saite auch schon bis zum Limit geschraubt wurde. Oder ist das 'ne optische Täuschung?

    Nun denn.

    Schau mal, wie das ganze auf meiner alten Epi Les Paul Custom aussah.

    Den Anhang 68861 betrachten

    Da sind die Reiter E,A,D mit der Schräge richtig PU eingebaut, und die Reiter G,B,E entgegengesetzt. Ich mußte das bei meiner nie machen, aber vielleicht kannst du ihn einfach umdrehen, damit du ein paar Millimeter mehr zum Einstellen hast.
     
  5. crossy1976

    crossy1976 Registrierter Benutzer

    Im Board seit:
    11.11.07
    Zuletzt hier:
    11.11.11
    Beiträge:
    101
    Zustimmungen:
    0
    Kekse:
    55
    Erstellt: 06.01.08   #5
    Kannst mal folgendes versuchen:
    1. Wenn du den reiter umdrehe kannst wie mein vorredner schon gesagt hat, dann tu das.
    2. Schau mal wo die saite am Sattel aufliegt.. sie muss, wie du sicher weisst, auf der bundseite ganz an der kante aufliegen.. die kerbund muss zu den mechaniken hin dann abfallend gefeilt sein.
    3. versuchs mal mit ner neuen e - saite.. vielleicht hat auch die irgend nen schaden.. auch ist vorsicht bei allzubilligen saiten geboten.. gerade bei den 99 cent sätzen soll es zu abenteuerlichen verstimmungen kommen.
     
  6. crossy1976

    crossy1976 Registrierter Benutzer

    Im Board seit:
    11.11.07
    Zuletzt hier:
    11.11.11
    Beiträge:
    101
    Zustimmungen:
    0
    Kekse:
    55
    Erstellt: 06.01.08   #6
    Wenn das alles nichts helfen sollte, dann bleibt dir nur übrig den Steg abzumachen, die einschalgbuchse rausziehen, das loch mit nem dübel und leim verschliesen und nach aushärtung eine neues, 2 - 3 mm richtung hals versetztes loch bohren.. einschalg buchse wieder rein und dann sollte es klappen.. aber mach das erst wenn du dir 100 % sicher bist das es nicht an was anderem liegt
     
  7. Eggi

    Eggi Inaktiv Ex-Moderator HFU

    Im Board seit:
    27.08.06
    Zuletzt hier:
    15.08.16
    Beiträge:
    17.038
    Zustimmungen:
    3.811
    Kekse:
    130.840
    Erstellt: 06.01.08   #7
    Das ist sicherlich eine Lösung für jemanden der sich wirklich mit so etwas auskennt. Ein Laie ruiniert sich mit der Methode seine Gitarre. Also sollte man auch darauf hinweisen, dass dies wirklich ein Job für 'nen Fachmann ist (und dazu noch sehr teuer wird).
     
  8. crossy1976

    crossy1976 Registrierter Benutzer

    Im Board seit:
    11.11.07
    Zuletzt hier:
    11.11.11
    Beiträge:
    101
    Zustimmungen:
    0
    Kekse:
    55
    Erstellt: 06.01.08   #8
    Also ich bin weder fachmann noch hab ich was in die richtung gelernt und würde es mir selber zutrauen das durchzuführen..
    Im zweifelsfall kann man damit auch zu nem schreiner gehn, kurz sein anliegen schildern und ihn machen lassen.. ist ne sache von paar minuten wenn man die wartezeit für des trocknn des klebers wegrechnet und sollte nicht mehr wie 10 euro kosten
     
  9. Blue Gator

    Blue Gator Registrierter Benutzer

    Im Board seit:
    02.07.07
    Zuletzt hier:
    22.06.10
    Beiträge:
    1.457
    Zustimmungen:
    6
    Kekse:
    5.383
    Erstellt: 07.01.08   #9
    Also bevor du jetzt die arme Gitare vom Schreiner misshandeln lässt, würde ich doch nochmal einige Punkte durchchecken:

    1.) Bist du sicher, dass du nicht irgenwo nen Denkfehler machst? Das Böckchen muss weiter Richtung Hals, wenn der GEGRIFFENE Ton im 12. Budn tiefer als der Flageaulett-Ton auf dem 12. Bund ist. Sicher, dass das bei dir der Fall ist?

    2.) Hast du mal eine neue Saite aufgezogen? Alte Saiten oder solche mit Fabrikationsfehlern lassen sich oft auch nicht oktavrein einstellen. Natürlich sollte man zum Einstellen der Oktavreinheit auch keine gaaanz frischen Saiten nehmen, die sich noch dehnen. Am besten Saiten, die so 2,3 Tage drauf sind.

    3.) Hast du eine extreme Saitenstärke (vor allem extrem dünn) aufgezogen?

    4.) Hät die Saite denn überhaupt die Stimmung? Oder ist evtl die Saite schlecht aufgezogen, der Sattel verdreckt oder die Mechanik nicht mehr so gut in Form?

    5.) Hast du die Saite richtig gestimmt, bevor du ans Einstellen der Oktavreinheit gegangen bist? Wenn die Saite nicht gestimmt ist, verfälscht das nämlich auch das Ergebnis

    Ehrlich gesagt wundert es mich schon ein wenig, dass du mit dem Böckchen am VORDEREN Anschlag bist. Das ist recht ungewöhnlich.
    Dass man bei dickeren Saiten und bei Downtunings Probleme mit der Oktavreinheit kriegt, weil die Böckchen nicht weit genug nach HINTEN (also Richtung Tailpiece) gehen, habe ich schon erlebt. Aber mir ist bislang jedenfalls kein Fall untergekommen, wo die Teile nicht weit genug nach VORNE gingen. Deshalb bin ich etwas skeptisch...
     
  10. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.150
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 07.01.08   #10
    Eventuell liegt ein Problem mit der Sattelkerbung vor. Ist da optisch irgendwas Auffälliges zu erkennen? Kerbe vertieft, seitlich ausgeschlagen oder liegt gar die Saite am 1. Bund auf?

    Teste mal: Stimm die E-Saite so, dass Du auf dem 3. Bund ein G hast. Dann stell' die Oktave ebenfalls bei G ein (15. Bund). Wenn es jetzt gegriffen überall klingt und nur bei Leersaitenanschlag nicht, liegt's am Sattel.
     
  11. Solid Guitar

    Solid Guitar Threadersteller Registrierter Benutzer

    Im Board seit:
    16.05.07
    Zuletzt hier:
    18.09.10
    Beiträge:
    35
    Ort:
    Senftenberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.01.08   #11
    Ich hab momentan einen 9er Satz drauf.
    Die Saite ist gestimmt, und die Stimmung sit ebenfalls konstant und einen Denkfehler meinerseits kann ich nicht erkennen. Denn es ist doch so wenn der Ton zu tief dann muss der Reiter weiter Richtung Hals.
    Die Gitarre ist grade mal ein Jahr alt und ich denke nicht das es einen Altersschaden an den Mechaniken gibt, eventuell sind sie von vornherein Schrott, hatte auch schon daran gedacht neue Mechaniken einzuseten, aber da fehlt es an Geld.
    Das ist mitlerweile der zweite Satz bei dem mir das aufgefallen ist.(Vorher hatte ich auch schon Probleme mit anderen Sätzen aber da war es nicht schlimm,beziehungsweisekaum bemerkbar bis mich dann mal mein Lehrer darauf aufmerksam gemacht hat.Daraufhin war die Gitarre in der Reparatur aber da hat man nicht viel gemacht.
    Ich werde mir bald nen neuen besorgen (10er) ma gucken was da ist(der Satz davor war auch ein 10er) Ich hatte mal zeitweise geschafft die Oktavreinheit zu halten aber das war auch nur eine Woche und ich bezweifle das meine Saiten so schnell nieder sind.
    Ein Billigsatz ist es auch nicht, das sind mMn gute Dadario Saiten für 8 Euro und irgendwie komme ich ins zweifeln, dass das ganze nur ne Woche anhält. Ich werde mal versuchen die Vorschläge beim nächsten Satz umzusetezen, momentan fehlt mir die Zeit, trotzdem vielen Dank für die Vorschläge, ich melde mich dann wieder.
    Schönen tag noch

    Gruß SG
     
  12. moe8

    moe8 Registrierter Benutzer

    Im Board seit:
    10.03.07
    Zuletzt hier:
    8.09.13
    Beiträge:
    612
    Zustimmungen:
    0
    Kekse:
    452
    Erstellt: 09.01.08   #12
    Hi!
    Ich hatte letztens gnau das gleiche Problem!
    Bei mir lag es an einer kaputten E-Saite.... nachdem ich eine neue draufhatte ging alles wieder super
    (ICh weiß das wurde schon gesagt, aber ich wollte nur noch ein Beispiel bringen....hätte das vorher nämlich nicht gedacht;) )
    Gruß
    Moritz
     
Die Seite wird geladen...

mapping