PC nimmt störgeräusche auf

von Equilibrium, 06.02.06.

  1. Equilibrium

    Equilibrium Registrierter Benutzer

    Im Board seit:
    18.12.05
    Zuletzt hier:
    4.09.06
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.02.06   #1
    hi und schon mal sorry im voraus wenns einen ähnlichen thread schon gab ...

    folgendes Problem:
    Ich habe mal wieder kleinere aufnahmen gemacht ( Soundkarte Tascam US-122). Doch auf der aufnahme waren tierische störgeräusche zu hören allerdings kein rauschen ... man konnte eher hören wie die Festplatte arbeitet ... liegt das an dem laptop?!:screwy: kann ich mir aber nicht vorstellen....
    BITTE UM HILFE
     
  2. TiGu !!!

    TiGu !!! Registrierter Benutzer

    Im Board seit:
    13.01.06
    Zuletzt hier:
    3.07.16
    Beiträge:
    844
    Ort:
    Gleidingen
    Zustimmungen:
    2
    Kekse:
    144
    Erstellt: 06.02.06   #2
    Möglicherweiße handelt es sich bei den Geräuschen ums Netzteil.
    Also so ein änhliches Problem hatte ich auch mal.
    Laptop an Pa. Dann gab das auf den Boxen so ein Knattern und Knacksen !
    Möglicherweiße liegt bei dir das gleiche problem vor.
    Die Notebook-Netzteile stören oft. !!!

    TiGu !!!
     
  3. steffu

    steffu Registrierter Benutzer

    Im Board seit:
    20.11.05
    Zuletzt hier:
    29.09.08
    Beiträge:
    79
    Ort:
    Schweiz
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.02.06   #3
    Und was kannste dagegen tun?
     
  4. TiGu !!!

    TiGu !!! Registrierter Benutzer

    Im Board seit:
    13.01.06
    Zuletzt hier:
    3.07.16
    Beiträge:
    844
    Ort:
    Gleidingen
    Zustimmungen:
    2
    Kekse:
    144
    Erstellt: 06.02.06   #4
    Also ich habe ne DI-Box verwendet, und WUTSCH war es weg. !!!

    TiGu !!!
     
  5. Chigolo

    Chigolo Registrierter Benutzer

    Im Board seit:
    12.10.03
    Zuletzt hier:
    7.09.12
    Beiträge:
    386
    Ort:
    Augsburg
    Zustimmungen:
    1
    Kekse:
    15
    Erstellt: 10.02.06   #5
    Ich hatte auch mal das Problem mit diesen Störgeräuschen, immer wenn ich meine Maus oder irgendwas gemacht ahbe, dann habe ich den PC "arbeiten" gehört....

    Das mit der Di-Box funktioniert? Cool!! Was für eine hast denn da? ne aktive? Und wo dazwischne geschaltet?
     
  6. ahorn

    ahorn Registrierter Benutzer

    Im Board seit:
    02.09.05
    Zuletzt hier:
    21.05.08
    Beiträge:
    58
    Ort:
    Sachsen-Anhalt
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 10.02.06   #6
    Ein Elektrofuzzi hat mir am WE geraten eine separate Verlängerungsschnur zum Netzteil des Laptops zu legen und dort den Schutzleiter zu kappen. Dann soll das Störgeräusch verschwinden.
    Habs aber noch nicht probiert, also viel Glück.
     
  7. TiGu !!!

    TiGu !!! Registrierter Benutzer

    Im Board seit:
    13.01.06
    Zuletzt hier:
    3.07.16
    Beiträge:
    844
    Ort:
    Gleidingen
    Zustimmungen:
    2
    Kekse:
    144
    Erstellt: 10.02.06   #7
    Also den Schutzleiter kappen würde ich auf jeden Fall NICHT tun ! Das kann Gefährlich werden !!! Meine DI-Box: Behringer DI20 Ultra DI ! Das ist eine Aktive 2 wege Di Box! Aber wie gesagt, ich nutze die nur, um das knacken und Brummen aus den PA-Boxen raus zu kriegen ! Ob das bei aufnahmen auch geht, weiß ich nicht! Kannst du mir mal denn aufbau erklären ??? TiGu !!!
     
  8. Chigolo

    Chigolo Registrierter Benutzer

    Im Board seit:
    12.10.03
    Zuletzt hier:
    7.09.12
    Beiträge:
    386
    Ort:
    Augsburg
    Zustimmungen:
    1
    Kekse:
    15
    Erstellt: 10.02.06   #8
    Gan easy, alle Geräte direkt an der Soundkarte, bzw. Interface angeschlossen, also Mic Preamp, Headphone Preamp, usw.......
    Also Mis geht immer,.... hatte dann vielmehr das Problem dass sich manche sachen, zum Bsp.: wenn ich die PAN Effekte der Misi Supr automatisiert und verändert habe, dann habe ich ein Rauschne mit aufgenommen, ansonsten nur bei den Boxen was gehört.... Also nciht aufgenommen!!
    Am besten ist es doch ganz einfach eine Recording Karte mit AD/DA Wandler zu haben welche EXTERN sind?! Oder?! Zum Bsp: Delta 1010 oder Motu Interfaces haben zwar ne PCI Karte, aber eben ohne Wandler darauf..
     
  9. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 10.02.06   #9
    Ja... was auch oft hilft: Die Line-In-Eigänge abschalten (also das, was von CD-Player o.ä. kommt), weil da ganz einfach Spannung rein streuen (oder halt der Maus-Interrupt *g*)!!

    Ging bei mir bis jetzt jedenfalls immer....
     
  10. TiGu !!!

    TiGu !!! Registrierter Benutzer

    Im Board seit:
    13.01.06
    Zuletzt hier:
    3.07.16
    Beiträge:
    844
    Ort:
    Gleidingen
    Zustimmungen:
    2
    Kekse:
    144
    Erstellt: 10.02.06   #10
    Also was deine Soundkarten betrifft, habe ich keine Ahnung, was abgeht.
    Meine DI-Box sitzt zwischen Notebook ausgang und Mischpult eingang, und das Brummen und Knattern ist weg ! Man hört auch keine "Mausbewegungen" mehr.

    TiGu !!!
     
  11. Chigolo

    Chigolo Registrierter Benutzer

    Im Board seit:
    12.10.03
    Zuletzt hier:
    7.09.12
    Beiträge:
    386
    Ort:
    Augsburg
    Zustimmungen:
    1
    Kekse:
    15
    Erstellt: 20.02.06   #11
    @ SATAN

    Du meinst also alle Eingänge die nicht benötigt werden, aus schalten, oder die Fader runterdrehen?! Ja, aber das Problem mti der Maus ist dann immer ncoh da, oder?! Ich ahbe jetzt eben nen komplett anderen PC, der kriegt jetzt dann ne Delta 1010, die hat ne Breakout Box, damit sollte dieses Problem eigentlich gegessen sein. Sobald die Wandler extern sind und vor allem abgeschirmt sollte es keine Probleme mehr geben, oder?! Denke ich jetzt mal zumindest.
     
  12. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 21.02.06   #12
    Re Chigolo: Also bei mir war das mit der Maus dann weg!!! Einfach mal ausprobieren, dann wirst du ja sehen, was passiert! Bei mir hat's geholfen, vielleicht hast du ja aber auch ein anderes Problem??

    Rein theoretisch könnte ja eine Störquelle auch per Kabel reinsteuen, das sollte aber ausuzschließen sein! (Gerade bei der BO-Box.... hoffe ich! ;)) *g* Ansonsten klopp die Maus weg!! :D
     
Die Seite wird geladen...

mapping