Potis kleben?

von ByteSize, 08.11.05.

  1. ByteSize

    ByteSize Registrierter Benutzer

    Im Board seit:
    17.04.05
    Zuletzt hier:
    16.01.12
    Beiträge:
    56
    Ort:
    Wadersloh
    Zustimmungen:
    0
    Kekse:
    49
    Erstellt: 08.11.05   #1
    Hallo Leute!

    Folgendes Probelm: Ich hab nen Ibanez SR 600 und die Potis sind lose. Genauer gesagt drehen sich die Dinger mit wenn ich weiter aufdrehen bzw. zudrehen will. dabei bewegen sich die kabel und manchmal kommt es sogar zu Aussetzern beim Ton. Sowas ist ärgerlich und ich würde das gerne stoppen. Nicht das da nachher irgendwelche Kabel abreißen, das wäre nichtsotoll ;).

    Jetzt die Frage: Kann ich die Potis IM Bass einfach mit Heißklebe festkleben, oder sollte ich damit z.B. nach Musik Produktiv fahren und das machen lassen? Ich hab im Moment leider nur den Bass und ich habe nicht allzuviel Lust den für längere Zeit nicht da zuhaben ;). Also wenn ihr damit auch schonmal Erfahrungen gemacht habt, schriebts mir bitte!

    Danke schonmal!

    P.S.: SuFu hat mich nicht weiter gebracht... :(
     
  2. Shavo

    Shavo Registrierter Benutzer

    Im Board seit:
    13.05.04
    Zuletzt hier:
    12.06.13
    Beiträge:
    807
    Zustimmungen:
    1
    Kekse:
    208
    Erstellt: 08.11.05   #2
    nix mti heißkleber.:D
    einfach den poti wieder festschrauben!
    zur sicherheit nochmal im e-fach anguggn ob da sich nciht schon ein kabel gelöst hat, doer ergendwo ein wackelkontakt ist.
     
  3. Opium

    Opium Registrierter Benutzer

    Im Board seit:
    25.11.03
    Zuletzt hier:
    28.05.09
    Beiträge:
    267
    Ort:
    Hildesheim
    Zustimmungen:
    0
    Kekse:
    30
    Erstellt: 08.11.05   #3
    BITTE NICHT KLEBEN!!!!
    Ich hab das aus dem selben grund auch getan und mir dazurch total den lack versaut!
     
  4. JohnniBassplayer

    JohnniBassplayer Registrierter Benutzer

    Im Board seit:
    13.09.04
    Zuletzt hier:
    11.10.15
    Beiträge:
    519
    Ort:
    daheim(zu Hause)
    Zustimmungen:
    0
    Kekse:
    209
    Erstellt: 08.11.05   #4
    ich auch. tus nicht.

    schraub sie fest. einfach mit bisschen druck die drehteile absziehen, und dann die schraube festziehen. ->poti abdeckungen oder wies heissen mag wieder drauf, fertig
     
  5. ByteSize

    ByteSize Threadersteller Registrierter Benutzer

    Im Board seit:
    17.04.05
    Zuletzt hier:
    16.01.12
    Beiträge:
    56
    Ort:
    Wadersloh
    Zustimmungen:
    0
    Kekse:
    49
    Erstellt: 08.11.05   #5
    wow! Danke für die schnellen Antworten!

    Also die Potiabdekung kann man abnehmen? Der Bass hat diese Gummipotiknöpfe... und da zieh ich das dann einfach mit einem Schraubendreher wieder fest, oder wie funktioniert das?
     
  6. Bortesch

    Bortesch Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    19.04.15
    Beiträge:
    158
    Ort:
    Friesland
    Zustimmungen:
    0
    Kekse:
    53
    Erstellt: 08.11.05   #6
    Halt halt!!
    Bitte nicht sofort mit dem Schraubenzieher anfangen zu brechen, vielleicht hast du auch am bzw im Knopf eine kleine Madenschraube drin die mußt du dann mit einem glaube 2,5 mm Imbusschlüssel lösen. Den Poti mußt du dann mit einem Schlüssel ka 9mm 0der 10mm anziehen nicht mit einem Schraubenzieher.
     
  7. The Dude

    The Dude HCA Bassbau HCA HFU

    Im Board seit:
    05.05.04
    Beiträge:
    5.274
    Zustimmungen:
    282
    Kekse:
    40.841
    Erstellt: 08.11.05   #7
    Müsste imho eine 17er Mutter sein, die sich unter dem Potiknopf verbirgt, die du mit nem 17er Gebelschlüssel anziehen kannst. Aber merke: Nach fest kommt ab!

    edit: 17 ist falsch, das waren die Muttern von den Mechaniken bei meinem Preci, sorry.
     
  8. elkulk

    elkulk Bass-Mod & HCA Bass/Elektronik Moderator HCA

    Im Board seit:
    07.03.05
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.536
    Ort:
    Rhein-Main
    Zustimmungen:
    1.422
    Kekse:
    60.306
    Erstellt: 08.11.05   #8
    Was Du ver"kleben" kannst ist die Mutter mit der Schraube. Dafür gibt es spezielle Mutternsicherungskleber. Dadurch läßt sich weitgehend vermeiden, dass sich die Mutter mit der Zeit löst.
     
  9. Rubbl

    Rubbl Registrierter Benutzer

    Im Board seit:
    09.03.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    3.895
    Ort:
    Geislingen/Steige
    Zustimmungen:
    434
    Kekse:
    10.779
    Erstellt: 08.11.05   #9
    das zeug nennt sich loctite, ist aber in dem fall glaub kaum notwendig.
     
  10. Bortesch

    Bortesch Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    19.04.15
    Beiträge:
    158
    Ort:
    Friesland
    Zustimmungen:
    0
    Kekse:
    53
    Erstellt: 08.11.05   #10
    genau wenn loctite erstmal dran ist ist es drann und fest, wenn denn der poti nochmal kaputt gehen solle, mahlzeit.
     
  11. Rubbl

    Rubbl Registrierter Benutzer

    Im Board seit:
    09.03.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    3.895
    Ort:
    Geislingen/Steige
    Zustimmungen:
    434
    Kekse:
    10.779
    Erstellt: 08.11.05   #11
    es gibt ja verschiedene davon.. zb in verwendung bei inlinern. man kann die auch wieder aufdrehen (ich glaub blau und grün geht wieder auf, rot ist eher für immer).
     
  12. Bortesch

    Bortesch Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    19.04.15
    Beiträge:
    158
    Ort:
    Friesland
    Zustimmungen:
    0
    Kekse:
    53
    Erstellt: 08.11.05   #12
    Recht hast du :) trotzdem würde ich von davon abraten, könnte uU auch etwas im Poti landen das ist nicht so toll.
     
  13. ByteSize

    ByteSize Threadersteller Registrierter Benutzer

    Im Board seit:
    17.04.05
    Zuletzt hier:
    16.01.12
    Beiträge:
    56
    Ort:
    Wadersloh
    Zustimmungen:
    0
    Kekse:
    49
    Erstellt: 08.11.05   #13
    Danke mal wieder für eure Antworten!

    Keine Angst, an dem Dingen mach ich nix einfach so ohne wirklich Ahnung davon zu haben :eek:. Leider seh ich da keine Schrauben oder sowas:

    einmal innen:

    [​IMG]

    und einmal die knöpfe:

    [​IMG]
     
  14. The Dude

    The Dude HCA Bassbau HCA HFU

    Im Board seit:
    05.05.04
    Beiträge:
    5.274
    Zustimmungen:
    282
    Kekse:
    40.841
    Erstellt: 08.11.05   #14
    So wie es aussieht, müsstest du die Potiknöpfe eigentlich runterziehen können und darunter findest du dann eine Mutter, die du wieder anziehen musst, dann dreht sich nix mehr mit. Falls die Potiknöpfe sich nicht einfach runterziehenlassen, dann bitte keine Gewalt anweden, sondern gegebenenfalls mal beim Musikladen vorbei schauen und nachfragen.

    Zu der Warung: Die haben wir alle, nur sieht die nur der User selbst und sonst niemand.
     
  15. ByteSize

    ByteSize Threadersteller Registrierter Benutzer

    Im Board seit:
    17.04.05
    Zuletzt hier:
    16.01.12
    Beiträge:
    56
    Ort:
    Wadersloh
    Zustimmungen:
    0
    Kekse:
    49
    Erstellt: 08.11.05   #15
    Du bist schnell :D ! Die Frage hatte ich keine 30 Sekunden drinn stehen, weil ich mir das dann selsbt gedacht habe ;). Trotzdem danke :great:.

    Tja, sieht wohl so aus als ob ich dann doch noch in Musikladen muss, da lässt sich nix abziehen... schade :(. Aber lieber so als neue Potis kaufen ;)

    THX!
     
  16. Schnubbel

    Schnubbel Registrierter Benutzer

    Im Board seit:
    19.05.05
    Zuletzt hier:
    22.09.11
    Beiträge:
    237
    Zustimmungen:
    0
    Kekse:
    55
    Erstellt: 09.11.05   #16
    Du bist ja mal kreativ. Eine lose Mutter zieht man wieder fest (mit Beachtung des Innenlebens von deinem Bass) und dann ist es gut.
     
  17. ByteSize

    ByteSize Threadersteller Registrierter Benutzer

    Im Board seit:
    17.04.05
    Zuletzt hier:
    16.01.12
    Beiträge:
    56
    Ort:
    Wadersloh
    Zustimmungen:
    0
    Kekse:
    49
    Erstellt: 10.11.05   #17
    ^^ naja das Problem ist, das ich einfach keine Mutter finde die ich irgendwie anziehen könnte :confused: (siehe Fotos) diese Gummiteile lassen sich nicht entfernen, zumindest will ich da nicht drann rumhebeln wie bescheuert, nachher geht noch was kaputt :eek:.
     
Die Seite wird geladen...

mapping