Problem mit Crate Halfstack

von Matt, 12.08.06.

  1. Matt

    Matt Registrierter Benutzer

    Im Board seit:
    23.04.04
    Zuletzt hier:
    10.08.08
    Beiträge:
    44
    Ort:
    NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.08.06   #1
    Hallo,

    ich habe ein Problem mit meinem Crate Halfstack von Musik-Service.
    Ich kann immer so gegen 5-10 Minuten Problemlos spielen, bis dann plötzlich der Ton weg ist, und die Gitarre nur noch sehr leise aus der Box kommt.
    Ein Bekannter meinte schon ich sollte mal das Verbindungskabel zwischen Box und Topteil wechseln, und habe dann ein normales Klinkenkabel genommen, aber das Problem besteht weiterhin.
    Übrigens behebt es sich nach unbestimmter Zeit von selbst.
    Bis man dann eben wieder anfängt zu spielen.....


    Danke im Vorraus!

    Matt
     
  2. LastR@g3

    LastR@g3 Registrierter Benutzer

    Im Board seit:
    13.07.06
    Zuletzt hier:
    30.06.16
    Beiträge:
    102
    Zustimmungen:
    0
    Kekse:
    54
    Erstellt: 12.08.06   #2
    Was für ein Crate Halfstack ist das denn? Also was für ein Top (und was für ne Box) ?
     
  3. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 12.08.06   #3
    Gut wollt ich auch gerad fragen und für die Verbindung von Top zu Box nimmt man meines Wissens nach NIE Klinkenkabel!!!
    Ist es einen Röhrentop?
     
  4. Breed of Killing

    Breed of Killing Registrierter Benutzer

    Im Board seit:
    18.04.06
    Zuletzt hier:
    10.05.10
    Beiträge:
    2.003
    Ort:
    54455
    Zustimmungen:
    1
    Kekse:
    1.336
    Erstellt: 12.08.06   #4
    Warum? Welchen Boxenanschluss haben denn deine Topteile?Speakon?
     
  5. RAUTI

    RAUTI Helpful & Friendly User HFU

    Im Board seit:
    18.08.03
    Zuletzt hier:
    13.03.13
    Beiträge:
    2.411
    Ort:
    Melle
    Zustimmungen:
    3
    Kekse:
    3.241
    Erstellt: 12.08.06   #5
    Ich würde direkt bei Musik-Service anrufen! Normal ist das Phänomen jedenfalls nicht und könnte auf einen Defekt hindeuten, also eine klare Garantieangelegenheit sein, wenn Du das Zeug nicht schon Ewigkeiten hast!
     
  6. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 12.08.06   #6
    Ich meinte jetzt eher mit Klinkenkabel Instrumentenkabel, was er wahrschienlich auch meinte, hab mich da etwas undifferenziert ausgedrückt...und es gibt ja eben spezielle Boxenkabel...
     
  7. weeman!

    weeman! Registrierter Benutzer

    Im Board seit:
    02.05.06
    Zuletzt hier:
    13.05.08
    Beiträge:
    87
    Ort:
    Meerbusch (bei Düsseldorf)
    Zustimmungen:
    0
    Kekse:
    55
    Erstellt: 12.08.06   #7
    dann frag mal bei music store nach nem boxenkabel für nen halöfstack nach- die denken dann die haben nen bescheuerten vor sich stehen:screwy: "das is nen klinkenkabel,maaaan..." naja,netter service,wie man weiß:rolleyes:

    worin liegt den der unterschied genau???

    also mir ist nur aufgefallen dass mein boxenkabel etwqas dicker ist.
     
  8. mark5132

    mark5132 Registrierter Benutzer

    Im Board seit:
    03.12.05
    Zuletzt hier:
    15.03.09
    Beiträge:
    169
    Ort:
    Regensburg
    Zustimmungen:
    0
    Kekse:
    32
    Erstellt: 12.08.06   #8
  9. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 13.08.06   #9
    Ich sag doch da gibts nen Unterschied:) :D
     
  10. weeman!

    weeman! Registrierter Benutzer

    Im Board seit:
    02.05.06
    Zuletzt hier:
    13.05.08
    Beiträge:
    87
    Ort:
    Meerbusch (bei Düsseldorf)
    Zustimmungen:
    0
    Kekse:
    55
    Erstellt: 13.08.06   #10
    vielen dank:D
     
Die Seite wird geladen...

mapping