Problem mit der G-Saite

von METALHEAD, 24.07.05.

  1. METALHEAD

    METALHEAD Registrierter Benutzer

    Im Board seit:
    05.10.03
    Zuletzt hier:
    12.02.16
    Beiträge:
    95
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.07.05   #1
    Heute morgen hab' ich mir einen frischen Satz (d'Addarrio .0095- .044) auf meine Framus Panthera Studio Custom aufgezogen.
    Diesen Satz verwende ich um das ähnliche Spielgefühl meiner anderen E-gitarre (LTD 351-D) mit kürzerer Mensur mit einem .010er Satz zu haben).

    Gut das eigentliche Problem: Meine Framus war doch eine schon recht teuere Gitarre, hab' so 1150€ bezahlt, klingt aber irgendwie auf der G-Saite kaputt.
    Ich weiß nicht genau wie ich es beschreiben soll, mit Verzerrung merkt man es erst richtig und es klingt wirklich beschissen.

    Es ist durch die ganze G-Saite in jedem Bund und klingt wirklich sehr schrecklich,
    es brößelt irgendwie im Klang, beim Stimmgerät sieht es aus als würde sich die Tonhöhe direkt beim Anschlag und einer kurzen Zeit danach noch verändern, dann beruhigt es sich und jede Note wird sauber intoniert. Kennt einer das Problem? Kann ich es beheben?

    Ich glaube das sich das ganze erst mit der Zeit so entwickelt hat, beim Neukauf war es wahrscheinlich noch nicht, aber sicher bin ich mir nicht.

    Alle andern Saiten sind wirklich gut im Klang, naja ich weiß auch nicht weiter.
    Ich würde mich sehr freuen wenn ihr mir helfen könntet, mir macht es irgenwie gar keinen Spaß mehr so zu spielen.

    PS: Vor kurzem ist mir meine Gitarre auf den Boden gefallen, ich Idiot hab' sie unbedacht auf einem Stuhl angelehnt und gerade hatte ich mich weggedreht, da krachte es auch schon -das passiert mir nie wieder- vielleicht kommt es ja auch davon.


    OK schonmal Danke im vorraus für eure Antworten! :)
     
  2. diazepam

    diazepam Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    20.10.13
    Beiträge:
    873
    Ort:
    Siegen
    Zustimmungen:
    1
    Kekse:
    547
    Erstellt: 24.07.05   #2
    Hm, hast du mal die Intonation gecheckt?

    Obwohl.. Das hoert sich eigentlich nicht nach falscher Intonation an, ist aber das einzige, was mir einfaellt... :screwy:
     
  3. MechanimaL

    MechanimaL Registrierter Benutzer

    Im Board seit:
    11.10.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    2.410
    Zustimmungen:
    62
    Kekse:
    1.998
    Erstellt: 24.07.05   #3
    tja die g-saite ist ja eh ein bekanntest problemkind, aber das sie sich "Kaputt" anhört, mmh.

    hast du mal sattel und bridge-reiter nachgesehn, wie die saite da aufliegt ? ist sie vielleicht irgendwo so 'halb' eingeklemmt ?
     
  4. Blackened R'nR

    Blackened R'nR Registrierter Benutzer

    Im Board seit:
    01.05.05
    Zuletzt hier:
    8.03.14
    Beiträge:
    614
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 24.07.05   #4
    Problemkind in welcher hinsicht ?!?!?!
     
  5. METALHEAD

    METALHEAD Threadersteller Registrierter Benutzer

    Im Board seit:
    05.10.03
    Zuletzt hier:
    12.02.16
    Beiträge:
    95
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.07.05   #5
    @diazepam
    Die Intonation ist perfekt, richtig gut. Ist die E-Gitarre sauber gestimmt, stimmen alle Obertöne im 12. Bund mit dem gedrückten 12. Bund überein. Also alles im sauberen Bereich.

    @MechanimaL
    sieht alles ok aus


    Es ist ein wiederlicher, bröseliger Sound auf der gesammten G-Saite der in den ersten ein bis zwei Sekunden mit dem Anschlag erscheint. Beim Ausklang ist alles ok.

    Habe gerade noch mal ganz genau hingehört,
    dieser schreckliche Klang der G-Saite erscheint nur mit VERZERRUNG ohne ist nichts.

    Mein Verstärker kann nicht dran Schuld sein, wenn dann wäre das Problem sicherlich auf allen Saiten und nicht gerade nur auf der G-Saite.

    Mir ist noch eine Idee gekommen, kann es irgendwie etwas mit der magnetischen Wirkung des mittleren Singlecoils zu tun haben?
    Dieser Singlecoil (von Seymour Duncan) ist so entworfen, dass die Polepieces (bin mir nicht sicher ob das richtig ist) unterschiedlich hoch sind, bei der G-Saite ist es ziemlich hoch. Naja könnte ja vielleicht irgendwie was damit zu tun haben.

    Vielleicht ist es aber auch das Gehör, das mit der Zeit einfach besser wird.
    Wenn ich heute auf der Epiphone LES PAUL Günstig Version für 100 oder 200 € spiele, frag ich mich wie ich früher mit sowas spielen konnte.
    Ich stimme auch sehr oft die Gitarre nach, weil ich nicht spielen kann wenn irgenwo eine kleine Schwingung, aufgrund von falscher Intonation ensteht. Damit meine ich natürlich nicht solche Dissonanzen von zwei klingenden Nachbarhalbtönen, das liebe ich. :)

    Gibt es hier keinen im Forum der das Problem kennt?
     
  6. radlroller

    radlroller Registrierter Benutzer

    Im Board seit:
    12.07.05
    Zuletzt hier:
    16.10.05
    Beiträge:
    26
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 29.07.05   #6
    Probier vielleicht echt einmal auf einem anderen Verstärker. Vielleicht hat der was genau in dem Frequenbereich in den die G-Saite fällt.
    Mehr fällt mir als Laie dazu auch nicht ein
     
  7. DerOnkel

    DerOnkel HCA Elektronik Saiteninstrumente HCA

    Im Board seit:
    29.11.04
    Zuletzt hier:
    17.10.16
    Beiträge:
    4.003
    Ort:
    Ellerau
    Zustimmungen:
    347
    Kekse:
    35.988
    Erstellt: 29.07.05   #7
    Wenn Du den Mid.PU in Verdacht hast, dann dreh ihn doch einfach mal runter!

    Manchmal können einem auch die Mechaniken einen Streich spielen. Spuul die Saite doch mal Testweise auf einen anderen Wirbel.

    Ulf
     
Die Seite wird geladen...

mapping