Problem mit E-Ukulele Mahalo ULP 1 VS

von PeteLP, 18.03.12.

  1. PeteLP

    PeteLP Registrierter Benutzer

    Im Board seit:
    18.03.12
    Zuletzt hier:
    1.09.12
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.03.12   #1
    Guten Tag zusammen,
    ich hab ein kleines Problem mit meiner Mahalo ULP 1 VS

    Ich habe das Gefühl das der Output mitschwingt wenn ich keinen Kinker drin hab.

    Sonst bin ich sehr zufrieden mit dem Modell.

    Kennt jemand eine Lösung zur Behebung des Problems?

    Vielen Dank,
    PeteLP
     
  2. GEH

    GEH MOD A-Saiteninstrumente Moderator

    Im Board seit:
    12.10.07
    Beiträge:
    17.524
    Zustimmungen:
    3.895
    Kekse:
    52.397
    Erstellt: 18.03.12   #2
    Hallo im Forum!
    Kannst du den Satz übersetzen?
    Was ist ein Kinker und was ein mitschwingender Output? :nix:

    GEH
     
  3. PeteLP

    PeteLP Threadersteller Registrierter Benutzer

    Im Board seit:
    18.03.12
    Zuletzt hier:
    1.09.12
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.03.12   #3
    @GEH
    Die untreffende Formulierung tut mir Leid ;)

    Ich hoffe ich treffe es so besser:
    ich meine das kleine Stück Blech was das Signal an den (Klinke-)Stecker weitergibt.
    Ich weiß nicht wie man es nennt.

    LG PeteLP
     
  4. GEH

    GEH MOD A-Saiteninstrumente Moderator

    Im Board seit:
    12.10.07
    Beiträge:
    17.524
    Zustimmungen:
    3.895
    Kekse:
    52.397
    Erstellt: 18.03.12   #4
    Hmm, du meinst, dass in der Klinkenstecker-Buchse etwas mitschwingt?
    Normal ist der Stecker-Kontakt kein so dünnes Metall, das von ein paar Ukulelensaiten so leicht zu einer hörbaren Schwingungen angeregt wird.
    Wenn dem so wäre, ist die Buchse eher minderwertig.
    Viel kosten tut so ein Ding aber nicht, mit 2-3 Euro bist du dabei, das Kabel muss halt wieder drangelötet werden.

    Die Buchse selber sitzt aber fest in der Zarge?
     
  5. PeteLP

    PeteLP Threadersteller Registrierter Benutzer

    Im Board seit:
    18.03.12
    Zuletzt hier:
    1.09.12
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.03.12   #5
    Hmm..
    Ich bin mir nicht sicher.
    Zumindest kommen keine derartigen Geräusche wenn ein Stecker drin ist.
     
  6. GEH

    GEH MOD A-Saiteninstrumente Moderator

    Im Board seit:
    12.10.07
    Beiträge:
    17.524
    Zustimmungen:
    3.895
    Kekse:
    52.397
    Erstellt: 18.03.12   #6
    Prüfe auf jeden Fall den Sitz. Wenn ein Stecker drin ist, kann eine lose Buchse auf jeden Fall nicht mehr so schnell vibrieren wie ohne.
    Die Sache mit dem Kontaktmetall kommt mir sehr ungewöhnlich vor.
     
Die Seite wird geladen...

mapping