1. + + + Down-Time wegen Softwareaktualisierung + + +
    Wegen eines anfallenden Updates der Software wird das Musiker-Board am Donnerstag Vormittag für ca. 20 Minuten nicht verfügbar sein. Danke für euer Verständnis!
    Information ausblenden

Problem mit Effektloop

von Rossi, 10.12.04.

  1. Rossi

    Rossi Registrierter Benutzer

    Im Board seit:
    28.10.04
    Zuletzt hier:
    12.11.12
    Beiträge:
    302
    Ort:
    Schnöseldorf
    Zustimmungen:
    1
    Kekse:
    135
    Erstellt: 10.12.04   #1
    Is nämlich so:

    Egal was ich da einschleife, sei es Bodentreter oder
    Multi (Korg A3) zerrt das meinen wunderschönen Cleankanal an
    - will ich natürlich nicht...

    Jemand eine Idee ?

    Ach so Laney VH100R...
     
  2. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    29.03.17
    Beiträge:
    17.526
    Ort:
    Wetzlar
    Zustimmungen:
    294
    Kekse:
    35.633
    Erstellt: 11.12.04   #2
    Du kannst den Pegel des A3 anpassen, das waere schonmal eine Moeglichkeit.

    Gibt es beim Laney ebenfalls einen Level-Regler oder Schalter (haeufig steht dann -10/+4 dB dran) ??

    EIn anderes Problem koennte sein das der PEgel, der aus der Vorstufe deines Laneys kommt zu hoch ist und die Verzerrung erst im Pedal/A3 auftritt.
     
  3. Rossi

    Rossi Threadersteller Registrierter Benutzer

    Im Board seit:
    28.10.04
    Zuletzt hier:
    12.11.12
    Beiträge:
    302
    Ort:
    Schnöseldorf
    Zustimmungen:
    1
    Kekse:
    135
    Erstellt: 11.12.04   #3
    mhh, das ist ja gerade mein Problem - egal wie weit ich da die Pegel runterschraube, die unerwünschte Zerre bleibt - denke ich werde das
    Teil mal einem Techniker in die Finger geben müssen....

    aber danke... und Gruss & schönes WE
     
Die Seite wird geladen...

mapping