Problem mit hoher E-Saite :(

von WowbaggeR, 02.11.04.

  1. WowbaggeR

    WowbaggeR Registrierter Benutzer

    Im Board seit:
    06.02.04
    Zuletzt hier:
    29.09.13
    Beiträge:
    85
    Ort:
    Bayreuth
    Zustimmungen:
    1
    Kekse:
    218
    Erstellt: 02.11.04   #1
    Hallo,

    ich habe ein Problem mit meiner hohen E Saite, das mich echt zur Verzweiflung treibt, vielleicht könnt ihr mir helfen.

    Gitarre: Gibson Les Paul Studio Baujahr 1990

    1. Problem: Der Reiter der hohen E-Saite ist schon ganz am linken Anschlag, trotzdem will die Gitarre nicht oktavrein werden (Saiten neu).

    2. Problem: Hörts euch am besten an, ich hab das mal aufgenommen... (Bei allen anderen Saiten klingt der Sound rein, nur bei der E-Saite nicht...) Die Stufen 3 und 4 der Dur Tonleiter klingen sauber. Die Stufen 6 und 7 schreddern am schlimmsten, aber hört slebst: http://www.gamml.de/mp3/esaite.mp3

    Vielleicht hat ja das eine mit dem anderen irgendwie zu tun?
     
  2. WowbaggeR

    WowbaggeR Threadersteller Registrierter Benutzer

    Im Board seit:
    06.02.04
    Zuletzt hier:
    29.09.13
    Beiträge:
    85
    Ort:
    Bayreuth
    Zustimmungen:
    1
    Kekse:
    218
    Erstellt: 02.11.04   #2
    dazu ist zu sagen, dass der gegriffene 12. Bund tiefer ist als der Flagolet ton, der Reiter müsste also nochmal ne Ecke nach links. Geht aber eben nicht.
     
  3. Child Stringdom

    Child Stringdom Registrierter Benutzer

    Im Board seit:
    11.12.03
    Beiträge:
    209
    Ort:
    Tieringen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.11.04   #3
    Versuchs mal mit einer neuen e-saite. Wenn das problem dann immer noch besteht, weiß ich auch net weiter :o
     
  4. BF79

    BF79 HCA - Gitarren HCA

    Im Board seit:
    31.08.03
    Zuletzt hier:
    8.09.10
    Beiträge:
    2.939
    Zustimmungen:
    3
    Kekse:
    2.140
    Erstellt: 02.11.04   #4
    Falls es noch nicht vom Werk aus so ist, kannst Du den Saitenreiter ausbauen und umdrehen, so daß die senkrechte Seite in Richtung Kopf zeigt (hoffentlich kapiert einer, was ich meine :D ). Dadurch gewinnst Du noch mal ein paar Milimeter.
     
  5. SickSoul

    SickSoul HCA - Gitarren Ex-Moderator HCA

    Im Board seit:
    26.10.04
    Zuletzt hier:
    4.12.16
    Beiträge:
    6.400
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1.777
    Kekse:
    39.356
    Erstellt: 02.11.04   #5
    guck ma nach ob beim sattel alles in ordung ist, ob sic der hals verzogen hat und wenn's das nicht ist, würde ich mal nen fachmann fragen. vieleicht brauchste nen neuen satz bünde. kostet glaub ich um die 140€. aber bei ner originale LP von Gibson solltest du das investieren...
     
  6. Baretta

    Baretta Registrierter Benutzer

    Im Board seit:
    02.11.04
    Zuletzt hier:
    27.03.08
    Beiträge:
    273
    Ort:
    Hessen
    Zustimmungen:
    1
    Kekse:
    31
    Erstellt: 02.11.04   #6
    ich würd ma zum fachmann damit gehn vielleicht sind da noch mehr sachen dran schuld als nurder reiter ....vielleicht is der hals nichmehr ganz grade ..das könnte auch was damit zu tun haben ..der kann dir dann auch mal neue saiten aufziehn das teil komplett einstellen und rundum durchecken sollte dich so 25€ kosten aber das sollte eim sein instrument schon wert sein ...aber das sollte nicht dein problem sein wenndu ne gibson besitzt =)
     
  7. WowbaggeR

    WowbaggeR Threadersteller Registrierter Benutzer

    Im Board seit:
    06.02.04
    Zuletzt hier:
    29.09.13
    Beiträge:
    85
    Ort:
    Bayreuth
    Zustimmungen:
    1
    Kekse:
    218
    Erstellt: 02.11.04   #7
    Jau, BF79 und pedrucci erhalten den Zuschlag, danke euch. Hab den Steg umgedreht und zusammen mit 10er Saiten (hatte vorher 9er) hats dann geklappt mit Oktavreinheit. Wo nun dieses Scharren bei den 9er Saiten herkam weiß ich nicht, die waren neu, aber mit den 10ern isses jedenfalls weg... jetzt kann ich endlich wieder gscheit :rock: -en
     
  8. the rock

    the rock Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    8.05.13
    Beiträge:
    57
    Ort:
    Sauerland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.11.04   #8
    Ich denke es ware die Saiten.
    Hatte ich auch mal probs mit.Die Gibson sollte immer mit 10er Saieten gespielt werden.
    Ich vermute mal das sich der Hals durch den einseitigen Zug der e und a Saite etwas verzogen hat.

    Dann schnarrt die g-saite auch nicht mehr.
     
Die Seite wird geladen...

mapping