Problem mit "Kristal"

von Casimir188, 16.12.04.

  1. Casimir188

    Casimir188 Registrierter Benutzer

    Im Board seit:
    13.12.04
    Zuletzt hier:
    27.10.13
    Beiträge:
    81
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.12.04   #1
    Ich werd verrückt! :screwy:

    Hab ne Spur Gitarre aufgenommen, hab auf die andere Spur gesungen.
    wenn ich aber beide Spuren zusammen abspiele passt das timing von Gitarre und Gesang nicht. Obwohl ich genau draufgesungen habe.

    Nimmt Kristal das irgendwie zeitverzögert auf. Wenn ja wär das Programm ja eigentlich nicht zu gebrauchen, weil man dann ja nix gescheit aufnehmen könnte.
     
  2. Metal-Schinees

    Metal-Schinees Registrierter Benutzer

    Im Board seit:
    02.11.04
    Zuletzt hier:
    25.06.15
    Beiträge:
    91
    Ort:
    Hochtaunuskreis
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.12.04   #2
    Das Problem hatte ich auch schon,. einfach die eine Spur der anderen anpassen (verschieben). Ist zwar umständlich un schade, funzt aber auch ziemlich gut.
     
  3. LX84

    LX84 Registrierter Benutzer

    Im Board seit:
    06.12.04
    Zuletzt hier:
    5.08.16
    Beiträge:
    1.744
    Ort:
    Wien
    Zustimmungen:
    10
    Kekse:
    3.715
    Erstellt: 09.02.05   #3
    bei mir das selbe... es handelt sich so um 0.4sec oder so....
    ich denke das liegt jedoch allgemein an der soundkarte, nicht am programm... oder lieg ich da falsch?

    schafft audacity die aufnahmen ohne verzögerung?
    (dann würd ich umsteigen...)
     
  4. Res

    Res Registrierter Benutzer

    Im Board seit:
    02.11.04
    Zuletzt hier:
    8.02.14
    Beiträge:
    642
    Ort:
    Hamburg
    Zustimmungen:
    0
    Kekse:
    163
    Erstellt: 09.02.05   #4
    das siehst du richtig lx84! das liegt nicht an dem Programm. Höchstwahrscheinlich liegts an der sound(bzw. recording)karte
     
Die Seite wird geladen...

mapping