Problem mit Vivanco MX855EC (mischpult)

von mybluerose, 07.08.05.

  1. mybluerose

    mybluerose Registrierter Benutzer

    Im Board seit:
    07.08.05
    Zuletzt hier:
    23.10.06
    Beiträge:
    4
    Ort:
    Elmshorn
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.08.05   #1
    Moinsen!
    Ich hab ein Problem mit meinem Vivanco MX855EC!:mad:

    Im linken Kanal im Ausgang ist immer ein rauschen zu hören,
    egal, ob ich DVD-Player, CD-Player, Mikro oder PC anschließe!

    Weiß einer, woran es liegt???
    Kann es vielleicht an den Kontakten IM Mischpult liegen???
     
  2. just_feel_the_beat

    just_feel_the_beat Registrierter Benutzer

    Im Board seit:
    03.04.04
    Zuletzt hier:
    23.09.06
    Beiträge:
    391
    Ort:
    Dresden
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.08.05   #2
    könnte ein defektes Kabel sein ... mal tauschen fals noch nicht geschehen!
    ansonsten tippe ich stark auf ein Fehler im Pult.

    greez
    Franz
     
  3. mybluerose

    mybluerose Threadersteller Registrierter Benutzer

    Im Board seit:
    07.08.05
    Zuletzt hier:
    23.10.06
    Beiträge:
    4
    Ort:
    Elmshorn
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.08.05   #3
    Das Mischpult hat vorher auch funktioniert, sagte man mir!
    Ich habe alle Chinch-Kabel neu gekauft und tausende male gewechselt!

    Ich denke, dass es ein fehler im Pult ist,
    ich werde alle Lötstellen neu löten, meint ihr, dass es dann wieder funktioniert?
     
  4. Alca

    Alca Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    29.12.09
    Beiträge:
    1.022
    Zustimmungen:
    0
    Kekse:
    87
    Erstellt: 17.08.05   #4
    Ich weiß ja nicht wie gut du lötest bzw. das entsprechende Equipment hast aber wenn ich da an die Platinen meines UMX 7 denke, bist du auf jeden Fall ne weile beschäftigt und die gefahr das du durch zu lange hitzeeinwirkung ein Bauteil zerstörst ist recht hoch.
    Aber aufschrauben, anschließen und kucken kann nicht schaden.
     
Die Seite wird geladen...

mapping