Probleme mit Behringer UB1002 - Symetrisch unsymetrisch?

von Barti, 10.04.07.

  1. Barti

    Barti Registrierter Benutzer

    Im Board seit:
    10.04.07
    Zuletzt hier:
    10.04.07
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.04.07   #1
    Hallo zusammen.

    Ich schilder mal mein Problem. Ich habe ein Behringer UB1002 Mischpult an dessen MainOutPuts ich 2 Aktivboxen Samson Resolv angeschlossen habe. Die linke Box musste ich aus Kabellängegründen (9m) bishehr mit Cinchkabel anschließen, da ich kein längeres Klinke hatte. Die rechte habe ich per Klinke angeschlossen. Jetzt ist es so, dass die linke Box extrem surrte, die rechte nicht. Das habe ich auf das Cinchkabel geschoben und mir heute endlich ein Monoklinkekabel geholt, angeschlossen und --- surrt genauso. :-(
    Da ist mir aufgefallen, dass ich die rechte Box mit einem Stereoklinkekabel angeschlossen habe....

    Ergibt das einen Sinn bei Monokanälen?? Hat das etwas mit symetrisch / unsymetrisch zu tun? Wenn es daran liegt, kann ich mir ja einfach ein Steroklinke kaufen und das Mono wieder umtauschen... Bin mir aber mitlerweile so unsicher.

    Für euch dürfte das sicherlich ne einfache Frage sein....

    Gruß
    Matthias
     
  2. andi85

    andi85 Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    20.07.05
    Zuletzt hier:
    19.08.16
    Beiträge:
    6.125
    Zustimmungen:
    93
    Kekse:
    7.499
    Erstellt: 10.04.07   #2
    Sind irgendwo Stromkabel auf dem Weg? Daher könnte es kommen.
    Probiers doch mal mit einem symmetrischen Kabel.
     
  3. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 10.04.07   #3
    Hi und Hallo, Willkommen im Board.

    Warum hast du nicht einfach mal die Kabel getauscht ? Also das rechte Kabel links an die Box und umgekehrt ? Das kann schon durchaus an der symmetrischen Signalführung liegen. Einfach mal tauschen und ein Feedback an uns zurück geben. Bye
     
  4. Barti

    Barti Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.07
    Zuletzt hier:
    10.04.07
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.04.07   #4
    Schnelle Antworten, danke...!

    Also mit dem symetrischen Kabel klappt es, dass ist nur zu kurz und liegt dann quer im Raum. Es wundert mich nur, dass es überhaupt damit besser klappt, denn in der Bedienungsanleitung des Pults heißt es:

    "Die MainOut Buchsen sind unsymmetrisch beschaltet..."

    wobei die LineIn Kanäle symmetrische sind - irgendwie sinnfrei, oder?

    Daher dachte ich, vllt liegt es tatsächlich an Kabellänge (9m statt 4m) oder irgendwelchen Stromleitungen und dann könnte ich mir das Geld für so ein langes Kabel ja sparen, da es dadurch ja dann auch nicht besser werden würde...hmmm...???
     
  5. Barti

    Barti Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.07
    Zuletzt hier:
    10.04.07
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.04.07   #5
    jo... die rechte surrt mit Monokabel auch, dann liegt es tatsächlich daran und Behrunger hat keine Ahnung, was für Teile sie verbauen.... :D
     
  6. andi85

    andi85 Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    20.07.05
    Zuletzt hier:
    19.08.16
    Beiträge:
    6.125
    Zustimmungen:
    93
    Kekse:
    7.499
    Erstellt: 10.04.07   #6
    Komisch. Aber wenns mir symmetrischem Kabel klappt und mit unsymmetrischem nicht, dann dürfte der Fall halbwegs klar sein :)
     
Die Seite wird geladen...

mapping