probs mit dem hals

von newgoten, 11.05.05.

  1. newgoten

    newgoten Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    20.07.11
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.05.05   #1
    also wie gesagt ich hab übels die probleme mit dem hals. wie kann das sein, dass wenn ich den eingestellt hab und der am nächsten tag wieder übelst verstellt ist und die saiten ein derben abstand vom griffbrett haben?
    hab ne stagg H300-GBK HIER
     
  2. Earth616

    Earth616 Registrierter Benutzer

    Im Board seit:
    03.06.04
    Beiträge:
    955
    Zustimmungen:
    74
    Kekse:
    582
    Erstellt: 11.05.05   #2
    was hast du für saiten drauf? 18-96 auf d HOCHgetunt? :confused: weil dann könnte ich mir vorstellen vorans liegt :rolleyes:
     
  3. newgoten

    newgoten Threadersteller Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    20.07.11
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.05.05   #3
    ne auf E standard
    die HIER
     
  4. Earth616

    Earth616 Registrierter Benutzer

    Im Board seit:
    03.06.04
    Beiträge:
    955
    Zustimmungen:
    74
    Kekse:
    582
    Erstellt: 11.05.05   #4
    meinst du "übelst verstellt = derber abstand" oder "übelst verstellt und derber abstand"?
     
  5. newgoten

    newgoten Threadersteller Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    20.07.11
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.05.05   #5
    der hals biegt sich nach vorn und dann haben die saiten ein weiten abstand vom griffbrett und sie müssen dann halt wieder straffer gespannt werden, weil die dann lascher sind. oder ich stell den hals jeden tag neu ein, aber das is am zweiten tag auch schon wieder zu blöd.
     
  6. [E]vil

    [E]vil Registrierter Benutzer

    Im Board seit:
    16.11.03
    Beiträge:
    11.438
    Ort:
    Odenwald
    Zustimmungen:
    663
    Kekse:
    14.423
    Erstellt: 11.05.05   #6
    die stagg dinger sind zwar meines erachtens nach nich wirklich der bringer aber das is nich normal... bist du sicher dass du die schraube nich in die falsche richtung gedreht hast ? (is mir auch schon passiert)
     
  7. newgoten

    newgoten Threadersteller Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    20.07.11
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.05.05   #7
    ich denk doch das ich richtig rum dreh :p .
    linksrum dann biegt der sich zur griffbrettseite und rechtsrum biegt er sich zum halsrücken.
     
  8. Putkin

    Putkin Registrierter Benutzer

    Im Board seit:
    28.04.05
    Zuletzt hier:
    25.08.06
    Beiträge:
    269
    Zustimmungen:
    0
    Kekse:
    71
    Erstellt: 12.05.05   #8
    wenn das teil neu ist, empfehle ich noch mal zum kaufort zurückzukehren - möglich, dass der halsstab im eimer ist (dürfte dann aber beim einbau was schiefgegangen sein) oder das die halsstabmutter nicht mehr greift (gewinde abgenudelt) aber das hab ich noch nie erlebt...
     
Die Seite wird geladen...

mapping