Rauschen bei Onyx 1620?

von Mr Nice, 26.11.04.

  1. Mr Nice

    Mr Nice Registrierter Benutzer

    Im Board seit:
    29.08.04
    Zuletzt hier:
    27.03.06
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.11.04   #1
    Servus,

    Erstmal ganz von vorne:
    Ich habe die MC 909 Groovebox schon länger.
    Habe mir jetzt das Mackie Onyx 1620 gekauft.

    Ich habe 6 Ausgänge an der 909.
    Wenn ich einen davon auf einen Einzeleingang vom Pult lege, kommt ein Rauschen und ganz leise im Hintergrund die Musik. Dazu muss ich aber ganz aufdrehen.

    Wenn ich 2 Ausgänge der 909 auf die Stereokanäle lege gehts ohne Probleme.

    Was mache ich falsch?
    Kann ich die Einzeleingänge beim Pult vergessen?
     
  2. Martin Hofmann

    Martin Hofmann HCA Bass & Band HCA

    Im Board seit:
    14.08.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    6.946
    Ort:
    Aschaffenburg
    Zustimmungen:
    2.746
    Kekse:
    37.160
    Erstellt: 26.11.04   #2
    ich denke, dass es irgendwas am Routing de MC-909 ist, das den Pegel niedrig hält... Das Onyx ist es bestimmt nicht
     
  3. Mr Nice

    Mr Nice Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.04
    Zuletzt hier:
    27.03.06
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.11.04   #3
    Dickes fettes Merci aus München.

    Es geht.

    Wenn ich andere Ausgänge wähle funktioniert es.
    Hab gedacht es würde mit jedem Ausgang gehen.

    Juhu.

    Du hast mir den Abend gerettet.
    Wenn nicht das ganze WE.

    Juhu.
     
Die Seite wird geladen...

mapping