Rauschen beim Hitachi HT-354

von Tobi Wan Kenobi, 04.03.08.

  1. Tobi Wan Kenobi

    Tobi Wan Kenobi Registrierter Benutzer

    Im Board seit:
    19.01.04
    Zuletzt hier:
    9.03.08
    Beiträge:
    89
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 04.03.08   #1
    Hallo,

    Ich hab vor einiger Zeit von meiner Oma einen Plattenspieler der Marke Hitachi geschenkt bekommen, Model HT-354. (Ist das eigentlich n gutes Ding?)
    Hat 'ne zeitlang ganz gut funktioniert, aber neuerdings, höre ich nur noch ein Bruchteil meiner Musik, die durch Rauschen und "Flackern" übertönt wird.

    Ich kann mir vorstellen, dass das sicher viele Ursachen haben kann.
    Also, falls ihr mit Fotos von der Nadel, oder mit Tonaufnahmen mehr anfangen könnt, könnte ich das liefern. Ich wollte mir jedenfalls hier erst mal unverbindliche Meinungen anhören.

    (Ich hatte vor Kurzem einen Wohnungszumzug, kann es sein, dass sich da irgendetwas verstellt hat oder so, dass man einfach wieder zurecht rücken kann?)
     
  2. 900?

    900? Registrierter Benutzer

    Im Board seit:
    24.01.04
    Zuletzt hier:
    31.12.15
    Beiträge:
    1.219
    Zustimmungen:
    0
    Kekse:
    384
    Erstellt: 05.03.08   #2
    hört sich für mich ganz klar nach ner kaputten nadel bzw kaputtem system an... (bringe heraus was das für ein system ist, dann kannst du nach der passenden ersatznadel suchen...
    eventuell bist du auch gleich für einen neukauf zu begeistern)
    :)
     
  3. Tobi Wan Kenobi

    Tobi Wan Kenobi Threadersteller Registrierter Benutzer

    Im Board seit:
    19.01.04
    Zuletzt hier:
    9.03.08
    Beiträge:
    89
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 05.03.08   #3
    was meinst du mit herausbringen, was für ein System es ist?
    Hab gerade mal genauer geschaut, am Tonabnehmer wo die Nadel sitzt ist nochmal eine beschriftung, auf der steht MT-30
    ist das der Typ der Nadel?
     
  4. 900?

    900? Registrierter Benutzer

    Im Board seit:
    24.01.04
    Zuletzt hier:
    31.12.15
    Beiträge:
    1.219
    Zustimmungen:
    0
    Kekse:
    384
    Erstellt: 09.03.08   #4
    kuck mal hier
    und ich hab nur "tonabnehmer mt 30" gegoogelt...;)

    system= tonabnehmer + nadel;
    nadel nutzt sich im laufe der zeit ab---->ersatznadel kaufen...

    hätte es die nicht gegeben oder wär sie zu teuer gewesen, hätte ich vorgeschlagen gleich ein neues system zu kaufen...

    im übrigen könnte auch dein system kaputt sein...bzw auch ne ganze menge anderer sachen...eine tote nadel ist nur am naheliegensten und wohl am einfachsten zu beheben
     
  5. Tobi Wan Kenobi

    Tobi Wan Kenobi Threadersteller Registrierter Benutzer

    Im Board seit:
    19.01.04
    Zuletzt hier:
    9.03.08
    Beiträge:
    89
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 09.03.08   #5
    D.h. es ist wohl doch ratsam das Ding mal zu einem Fachhänder zu bringen und den zu Fragen, woran es liegt, bevor ich mir einfach ne Nadel kaufe udn hoffe, dass es daran liegt.
     
  6. 900?

    900? Registrierter Benutzer

    Im Board seit:
    24.01.04
    Zuletzt hier:
    31.12.15
    Beiträge:
    1.219
    Zustimmungen:
    0
    Kekse:
    384
    Erstellt: 10.03.08   #6
    ich zitiere mich selbst

    auf der sicheren seite bist natürlich mit einem fachmännischen blick vom elektroladen....:cool:
     
Die Seite wird geladen...

mapping