Reason Problem ! Kein Sound mit Midi-Keyboard !HLP!!

von Blumenhund, 26.04.04.

  1. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 26.04.04   #1
    Hi

    Also ich hab normalerweise immer mit Reason gearbeitet ( also mit dem Midi-Keyboard ) , da ging auch alles wunderbar .....
    heute wollte ich dann mal die Sounds ausprobieren die bei dem Keyboard dabei waren - also die software installiert , sounds getestet , ham mir nicht gefallen und wollte wieder mit Reason arbeiten aber ich bekomm seit dem keinen Sound mehr aus Reason raus !
    Ich hab unter Preferences das Midikeyboard ausgewählt , wie immer eigentlich - bekomme aber jetzt keinen Sound mehr bekomme !
    Was hat denn da die Software umgestellt ??? PLZ HLP ! Is dringend !
    THX
     
  2. clemens

    clemens Registrierter Benutzer

    Im Board seit:
    01.02.04
    Zuletzt hier:
    7.10.08
    Beiträge:
    2.384
    Ort:
    Austria
    Zustimmungen:
    9
    Kekse:
    668
    Erstellt: 26.04.04   #2
    Was genau für Software hast du da installiert?
     
  3. Blumenhund

    Blumenhund Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 26.04.04   #3
    hab das prob gerade eben gelöst bekommen , aber danke !
     
Die Seite wird geladen...

mapping