Rechter Kanal Rauscht mehr!

von Punisher, 11.03.04.

  1. Punisher

    Punisher Registrierter Benutzer

    Im Board seit:
    12.11.03
    Zuletzt hier:
    23.05.04
    Beiträge:
    164
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 11.03.04   #1
    Hi

    Hab da mal ne Frage!
    Und zwar rauscht mein rechter Kanal mehr als der linke!
    In Cool Edit z.B. ist ja ein Monitor wo die Pegelausschwankungen angezeigt werden! Wenn ich nichts ins Mikrophon sage dann ist der rechte Kanal immer um 2cm weiter vorne! Und das ist nur rauschen!

    Ich benütze eine 0815 Soundkarte und in diesem Fall den Mic In der Karte!

    Bitte klärt mich mal auf!
    Danke! :)

    Hier noch ein Bild:

    [​IMG]
     
  2. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 11.03.04   #2
    Ist doch ganz logisch.Der eine Eingang ist doch nicht belegt.Wenn du nur ein Mikro dranne hast.
    Und 08/15 Soundkarten neigen nun mal mehr zum rauschen wenn der Eingang nicht belegt ist
     
  3. andiab

    andiab Registrierter Benutzer

    Im Board seit:
    11.03.04
    Zuletzt hier:
    7.11.14
    Beiträge:
    85
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.03.04   #3
    solange du kein stereo mikrophon einsteckst, wird immer nur ein kanal ein signal bekommen. wenn du den stecker des mikrophons nur halb einsteckst, müsste der andere kanal ein höheres signal bekommen. mal ausprobieren.
    Allerdings sehe ich auf dem bild, dass das Eigenrauschen des mikrophoneingangs deiner karte schon ohne anliegendes signal sehr hoch ist! das ist nicht gut :-(

    andi
     
  4. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 12.03.04   #4
    @andibab: Das gilt nur für den Line-Eingang. Die Standard-Mikrofoneingänge sind immer nur Mono ausgeführt - in der Form, dass dann eben beide (internen) Kanäle dasselbe Signal vom Mikrovorverstärker bekommen. Das, was man da sieht, dürfte tatsächlich ein Spiegelbild der mangelnden Qualität der Audioarchitektur jenseits des Mikropreamps sein...


    Jens
     
  5. Punisher

    Punisher Threadersteller Registrierter Benutzer

    Im Board seit:
    12.11.03
    Zuletzt hier:
    23.05.04
    Beiträge:
    164
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 12.03.04   #5
    Wenn ich per Line In reingehe hab ich das Problem genau andersrum! Linker Kanal rauscht mehr! PAN am Mixer ist selbstverständlich auf 0! ;)
     
Die Seite wird geladen...

mapping