Recording Problem brauche dringend Hilfe!

von MDS, 27.03.05.

  1. MDS

    MDS Registrierter Benutzer

    Im Board seit:
    10.11.03
    Zuletzt hier:
    19.09.14
    Beiträge:
    332
    Ort:
    Petterweil
    Zustimmungen:
    0
    Kekse:
    93
    Erstellt: 27.03.05   #1
    Ich habe mir ein Edirol FA-101 und ein Sennheise e-609 geleistet. Jetzt habe ich beim aufnehmen nur Folgendes Problem: alles wird einkanalig ausgenommen. Ich habe zwei mic preamps und einer scheint für die linke und einer für die rechte seite zu sein. leider kann ich wohl auch keinen der Kanäle als Mono schalten. Theoretisch könnte ich später auch die kanäle doppeln, dass ich wieder Stereo hab, aber das ist dann doch irgendwie blöd. Hoffentlich kann mir jemand helfen.
     
  2. WEAPON_X

    WEAPON_X Registrierter Benutzer

    Im Board seit:
    28.03.05
    Zuletzt hier:
    12.12.07
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.03.05   #2
    ein mic ist immer mono, ausser du verwendest ein stereo mic, welches das 609 aber nicht ist.
    um eine mono spur zu haben, solltest du die in-ports deines hosts auch als mono konfigurieren. dann hast du eine echte mono aufnahme.
    ausserdem macht es durchaus sinn, in mono aufzunehmen, zB alle drums (kick, snare, hats, toms, nur die overheads sind meist als stereo) oder gitarren, bass, vox etc.
    mono ist gut :), man hat es dann auch spaeter leichter beim abmischen.

    btw. das 609 ist ein sehr gutes mic fuer gitarren amp abnahme.
     
Die Seite wird geladen...

mapping