Residentaudio M5 - Hat die jemand?

von gdop, 19.08.16.

  1. gdop

    gdop Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 19.08.16   #1
    Hallo zusammen,

    ich gehöre zu den "wer-billig-kauft, kauft zwei Mal"-Musikern und habe schon so manchen Euro in Schnäppchen versenkt.

    Ich bin nur Hobby-Musiker und komme viel zu selten zum Musik machen. Deshalb suche ich meistens nach Kompromissen aus Preis und Leistung.
    Da ich mit dem Mastern über Kopfhörer oft mehrere Runden drehen muss, überlege ich mir schon länger Einsteiger-Monitore zu kaufen (bis 200 Euro pro Stück).

    Nun hat der Musikstore in Köln die Resident Audio M5 beworben, es gab 2 gute Kritiken und viel Internet-Lob. Bestseller beim Musicstore... alles Fake?

    Ich habe mir ein Paar bestellt und war ... hmm... irritiert.
    Einen habe ich gleich zurück geschickt, weil der ein dermaßen lautes Betriebsgeräusch hatte, dass ich dachte, dass geht echt nicht. Nun warte ich auf den Austausch.

    Nachdem ich heute mein Heimstudio "redesigned" habe um Platz für die Speaker zu schaffen, habe ich den einen, den ich behalten hatte, schon mal aufgebaut.

    Hmm... ich weiß nicht. Irgendwie ist der auch recht laut. Also, ohne dass was läuft.

    Deswegen wollte ich mal fragen, ob es normal ist, dass die Aktivlautsprecher mit ihren eingebauten Verstärkern ein "Betriebsgeräusch" abgegeben?
    Ist das bei höherwertigen auch so? Also z.B. bei den JBL LSR305, KRK Rokit 5 oder Tannoy Reveal 502?

    Ich meine, wenn man "lauter" abmischt, hört man das ja nicht.
    Aber wenn keine Musik läuft und es "bruzelt" da die ganze Zeit vor sich hin...

    Ist das so üblich? Oder taugen die Residentaudio M5 nix?
    So vom Sound her finde ich die eigentlich ok. Recht linear und sehr druckvoll.
    Aber das leise Brummen nervt irgendwie.
    Ist mein Anspruch vielleicht zu hoch?

    Freu mich auf Eure Meinung.
    Schönes Wochenende!
     
  2. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    10.236
    Ort:
    NRW
    Zustimmungen:
    2.925
    Kekse:
    48.000
    Erstellt: 20.08.16   #2
    Hallo,

    ...ein ganz leises Rauschen wäre normal, aber "brutzeln" auf jeden Fall nicht. Bei meinen Neumann KH120 muß ich extra hinhören, wenn ich da das Rauschen hören will ;) Das Problem bei extrem billigen Sachen ist halt, daß auch Qualitätskontrolle Geld kostet, was man dann schon mal lieber spart. Kann dann dazu führen, daß wie bei Deinen Boxen die Serienstreuung sehr hoch ist, man kann gute Exemplare erwischen, aber eben auch schlechte...

    Viele Grüße
    Klaus
     
  3. The_Dark_Lord

    The_Dark_Lord HCA Recording HCA

    Im Board seit:
    24.03.09
    Zuletzt hier:
    23.06.18
    Beiträge:
    5.857
    Ort:
    Wien
    Zustimmungen:
    1.833
    Kekse:
    19.074
    Erstellt: 20.08.16   #3
    Bevor jetzt gleich den Lautsprechern die Schuld in die Schuhe geschoben wird - Störgeräusche können auch im Kabel zwischen Interface und Lautsprecher eingefangen werden.
    Oder durch Brummschleifen entstehen.

    Die Endstufen der aktiven Lautsprecher sollten nicht mehr als ein gewisses Grundrauschen produzieren, oft auch nur aus dem Hochtöner hörbar. Klingt wie "Ssscchhhhhhhh".
    Das ist normal.

    Alle anderen Arten von Geräuschen weisen auf Störgeräusche hin, die wahrscheinlich irgendwo anders entstehen und bereits so in den Lautsprecher reinkommen.
    Lässt sich ganz einfach testen: Alle Kabel aus dem Lautsprecher ausstecken (bis auf das Stromkabel), wenn die Störgeräusche dann weg sind, ist nicht der Lautsprecher schuld.
     
  4. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 20.08.16   #4
    Danke für das Feedback.

    @The_Dark_Lord
    Ja, schon klar. Ich habe die Peripherie schon ausgeschlossen. Zunächst habe ich die Positionen getauscht und das Geräusch ist "mitgewandert". Anschließend habe ich - wie Du schreibst - alle Kabel abgezogen, nur "power on" und beide Volume - Regler auf "null".

    Das Geräusch blieb. Somit scheint mir @Basselch 's Theorie plausibler.
    Ich hatte zum Zweck der Reklamation beide Speaker-Geräusche mal mit dem Tascam DR-05 aufgezeichnet.

    Speaker 1 (aus meiner Sicht vielleicht akzeptabel)
    Speaker 2 (zurück geschickt)

    Vielleicht könnt Ihr die Geräusche mal vergleichen und mir einen Eindruck vermitteln, ob so - oder ähnlich - ok.

    Bitte von den Bildern nicht täuschen lassen, weil da das LineIn-Kabel noch steckt. Die sind zu einem früheren Zeitpunkt entstanden und sind nur symbolisch.
     
  5. primelinus

    primelinus Registrierter Benutzer

    Im Board seit:
    10.01.14
    Beiträge:
    1.124
    Zustimmungen:
    396
    Kekse:
    1.964
    Erstellt: 20.08.16   #5
    ich kann dir nur sagen, wie das bei meinen kh 120 ist. ca. 60 cm entfernt kann ich gerade noch rauschen wahrnehmen. normalerweise bin ich ca. 120 cm entfernt.
     
  6. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 20.08.16   #6
    Klar. Das würde ich in der Preisklasse auch erwarten. ;)
     
  7. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 20.08.16   #7
    Vielleicht noch mal als kleiner Nachtrag:
    mich würde also interessieren, ob Monitore in der Preisklasse um 150 € / Stück auch per se Geräusche von sich geben, die man in einer Entfernung von ca. einem Meter noch deutlich hören kann.

    Dabei wäre das von @primelinus genannte, reine Rauschen sicher erträglicher, als mein Brummen.

    Wenn die Monitore in der Preisklasse aber alle irgendwie signalfremde Geräusche von sich geben, brauch ich nicht lange rum tun.

    Vielen Dank!
     
  8. primelinus

    primelinus Registrierter Benutzer

    Im Board seit:
    10.01.14
    Beiträge:
    1.124
    Zustimmungen:
    396
    Kekse:
    1.964
    Erstellt: 20.08.16   #8
    kann ich nicht beurteilen, ich hatte noch nie so günstige aktive monitore. haben die im musikstore in köln sich auch so verhalten?

    achso sorry, nochmal nachgelesen... war ja internetbestellung.
     
  9. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 21.08.16   #9
    Oh ja, Du hast Recht. Manchmal ist die Lösung zu einfach! ;)

    Ich werde kommende Woche mal in den lokalen Musikshop gehen. Der neue Abhörraum dort, der seit einem halben Jahr "in zwei Wochen" fertig sein sollte, hat es vielleicht mittlerweile wirklich geschafft. :D
    Ich war ein paar Wochen nicht mehr da.

    Dann werde ich mein Ohr mal an die alternativen Modelle halten und mir ein Bild machen.
     
  10. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 25.08.16   #10
    Asche auf mein Haupt! :embarrassed:

    @primelinus hatte Recht! Es liegt nicht an den Lautsprechern!
    Das ist besonders peinlich, da ich so selbstgefällig behauptet habe, diese Weißheit bereits mit Löffeln gefressen zu haben! :guilty:
    Sorry dafür!

    Ich habe heute nach 1,5 Wochen den Austauschlautsprecher bekommen, und was soll ich sagen: nun war auf einmal der, den ich behalten hatte das Problem. Also, doch noch mal alle Kabel getauscht und Varianten getestet.

    Beschämende Einsicht: wer 25 Jahre altes Equipment nutzt, soll sich vielleicht gar nicht wundern, wenn es an der einen oder anderen Stelle mal knistert und knattert.

    Möchte nicht wissen, wie viele Pseudo-Experten wie ich neuen Produkten schon den Markteinstieg versaut haben.

    Also, zusammenfassend: Die Lautsprecher haben - denke ich ein gutes Preis-/Leistungsverhältnis. Was ich natürlich überhaupt nicht beurteilen kann, weil ich andere noch gar nicht gehört habe.

    Aber: für 75 Euro das Stück kann man da vermutlich nichts falsch machen. Deshalb vergesst mein Gesülze von wegen Billiggelump und probiert sie selber aus. Wer wenig Budget hat kann da beruhigt zuschlagen. Die Testberichte scheinen doch kein Fake zu sein.

    ... und zurück schicken kann man ja immer ...

    Danke für die Tipps.

    PS: Der Versuch im Musikshop Einsteigermonitore hinsichtlich Geräusche Probe zu hören schlug erwartungsgemäß fehl. Da ist es einfach zu laut um etwaige Betriebsgeräusche zu hören.
     
  11. primelinus

    primelinus Registrierter Benutzer

    Im Board seit:
    10.01.14
    Beiträge:
    1.124
    Zustimmungen:
    396
    Kekse:
    1.964
    Erstellt: 26.08.16   #11
    das kam nicht von mir mit den kabeln. das war The_Dark_Lord.
     
  12. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 28.08.16   #12
    Ajo, Oups!

    Also, dann: Danke an @The_Dark_Lord !

    Allerdings habe ich gestern auf der weiteren Fehlersuche ein Phänomen entdeckt, welches ich mir absolut nicht erklären kann:
    Ich habe die Monitore an einer Patchbay angeschlossen. Wenn kein Signal anliegt - also die Verbindungen "offen" sind - ist alles ruhig. Man hört lediglich ein leises Rauschen von den Lautsprechern. Stecke ich links oder rechts ein Signal ein, ändert sich daran erstmal nichts. Auch wenn man rechts und links tauscht, egal. Sobald jedoch beide Signalwege angeschlossen sind, geben auch beide Monitore ein Störgeräusch von sich. Das finde ich insofern spannend, da es doch Einzelsysteme sind, die voneinander unabhängig arbeiten. Ich habe viele Steckkombinationen ausprobiert. Auch wenn ich die Monitore "direkt" an die Ausgänge der Soundmodule/Synthesizer anschließe, brummt's ein wenig. Deswegen hatte ich ja vermutet, das es am Alter meiner Geräte liegt, obwohl das Kurzweil PC3LE8 und das Blofeld Keyboard jetzt ja nicht sooo alt sind. Dann dachte ich, dass die Monitore vielleicht eine Art Noisegate integriert haben. Aber das wäre für Abhörmonitore ja eher Quatsch, oder?
    Nun habe ich durchweg "unbalanced" Signalwege. Kann es vielleicht daran liegen?

    Insgesamt kann ich nun zwar damit leben. Ist jetzt nicht mehr störend laut. Aber ich bin ein wenig technisch interessiert und falls jemand eine Erklärung dafür hat oder verlinken kann (gerne auch "Sendung mit der Maus"-Niveau), wäre das prima.

    Musikalische Grüße!
     
  13. The_Dark_Lord

    The_Dark_Lord HCA Recording HCA

    Im Board seit:
    24.03.09
    Zuletzt hier:
    23.06.18
    Beiträge:
    5.857
    Ort:
    Wien
    Zustimmungen:
    1.833
    Kekse:
    19.074
    Erstellt: 28.08.16   #13
    Wiedermal die Masseschleife :)


    Nein, Monitore haben kein Noisegate im herkömmlichen Sinn.
    Manche High-End Monitore gehen allerdings in "Standby" sobald länger als einige Minuten kein Signal ankommt.
     
  14. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 28.08.16   #14
    Sieh an! Das tun sogar meine billigen! :D

    Danke für das Stichwort "Masseschleife". Da werde ich mal Tante Google fragen. ;)
     
  15. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 03.09.16   #15
    Nachdem ich nun einige Threads zum Thema Masseschleife gelesen hatte, habe ich gestern noch mal alles auseinander gebaut und irgendwie deutet doch alles auf den einen Lautsprecher (ich nenne ihn mal A) und etwaige Fertigungstoleranzen. :confused:

    Ich habe zwar auch gelesen, dass Masseschleifen eine Art Eigenleben haben, aber ich bekomme das nie rekonstruiert. Das einzige zuverlässige Ergebnis ist, dass der Lautsprecher A immer mehr stört als der andere - und das deutlich.

    Schließlich habe ich die Lautsprecher in einem anderen Raum und anderem Stromkreis ohne Signal nur ans Netz angeschlossen und eingeschaltet. Auch hierbei ist der Lautsprecher A "brummig", während der andere nur leise rauscht.
    Bei Direkt-Anschluss des Waldorf-Keyboards brummen beide irgendwie (wenn auch leise!) und A wieder etwas lauter.
    Bei Direkt-Anschluss des Kurzweil PC3LE brummt nur der Lautsprecher A, aber auch so leise, dass es ab 50cm Abstand nicht mehr zu hören ist. Beim Anschuss an den Fostex 2016 Ausgang (Standalone, ohne Rack), verhält es sich ähnlich zum Waldorf, nur ein Ticken lauter.

    Bei allen Tests mit Audiosignal habe ich immer jeweils Kabel und Ausgänge getauscht. Trotzdem war immer Lautsprecher A das Problem. Netzstecker gedreht habe ich auch.

    Nun habe ich die Theorie, dass sich dieses Störgeräusch je nach angeschlossener Quelle von Lautsprecher A unterschiedlich stark verstärkt wird. Ist sowas denkbar?

    Auch der in diesem Thread geteilte Tipp bringt keine Besserung. Im Gegenteil: Die Verbindung der Massekontakte untereinander bewirkt lediglich, dass der 'gute' Lautsprecher dann auch brummt.

    Vielleicht ist das alles auch Jammern auf höchstem Niveau. Aber wenn ich vorm Mac sitze, Tracks editiere und die ganze Zeit dieses Geräusch von einer Seite kommt.... nervt!!!

    Ich werde versuchen, den Lautsprecher A noch mal zu tauschen... Mal sehen, wie oft der Musicstore da mitmacht....

    Nachtrag:
    Meint ihr das Thema Trennfilter oder DI-Box kann hier helfen? Die Dinger von Palmer sind ja nicht ganz billig und mir ist auch nicht klar, wie viele ich davon dann bräuchte... Das würde das Thema "Schnäppchen" irgendwie aufzehren. Womit ich wieder am Anfang bin: wer billig kauft... und so. :D

    2. Nachtrag:
    Auch wenn ich meine Argumentationslinie damit durchbreche: ich suche ja nach einer Lösung.
    Folgenden Effekt finde ich erstaunlich:
    Weil ich bei der Eingrenzung nicht ständig alle Kabel umstecken wollte, habe ich einfach neben der XLR Verbindung zum Monitor noch ein Balanced-Klinke-Kabel an den Monitor eingesteckt und mit den Kurzweil verbunden. Und – ich verstehe es nicht: Das Brummen war weg!

    Code:
            +--------------------+
            |  EMU Proteus 2000  |
            +------+--+----------+
                   |  |
                   |  |
            +------+--+-----------+
            |      PATCHBAY       |
            +------+--+-----------+
                   |  |
       +-----+     |  |              +-----+
    +--+     |XLR  |  |           XLR|     +--+
    |  |  B  +-----+  +--------------+  A  |  |
    |  |     |                       |     |  |
    |  +-----+                       +-----+  |
    |                                         |
    |                                         |
    |Klinke                             Klinke|
    +-------------+  +------------------------+
                  |  |
             +----+--+-------------+
             |   KURZWEIL PC3LE8   |
             +---------------------+
    
    
    Nun kann ich das in der Konstellation aber nicht brauchen. Nicht nur, dass die Monitore bei den parallelen Eingängen nicht die volle Leistung bringen, hilft mir das ja nichts, wenn ich das Mixer-Signal mit mehreren Klangerzeugern abhören will und eine Summe brauche.

    3. Nachtrag
    Und das Argument mit den Fertigungstoleranzen sehe ich dadurch gestärkt, dass der eine Monitor (B) im "Standby"- und der Monitor (A) im "ON"-Modus startet, wenn ich beide über eine Steckdosenleiste einschalte.
     
  16. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 04.09.16   #16
    Ich habe mir gerade noch mal ein paar Videos zum Thema "Brummschleife" angesehen und bin nun (noch) sicher(er), dass es am Lautsprecher liegt. Denn:
    1. Alle Geräte hängen an der gleiche Steckdose! Es kann also keine Potential-Unterschiede der Masse geben.
    2. Die einzigen Geräte, die einen Schutzkontakt-Stecker haben, sind die Monitore, der EMU Proteus 2000 und das Kurzweil PC3LE8. Alle anderen Geräte haben einen Euro-Stecker.
    3. Wenn ich EMU und Kurzweil abziehe, ändert das nichts an dem Störgeräusch.
    4. Das "Betriebsgeräusch" ist kein 50Hz - Brummen, sondern eher ein Knistern (wie hier zu hören)
    5. Dieser Geräusch tritt ja - wenn auch vermindert - selbst dann auf, wenn kein Audiosignal zugeführt wird.
    6. Wenn ich alle Kabel lasse wie sie sind, und nur die Lautsprecher tausche (Lautsprecher A am Kabel von B und umgekehrt), wandert das Geräusch mit. Kann also nicht von der Signalzuführung abhängig sein.
    Außerdem hat das Kurzweil einen balanced output. Wenn ich da die Monitore mit einem balanced Kabel anschließe ist schon klar, warum diese Konstellation am besten taugt.
     
  17. Hotspot

    Hotspot Helpful & Friendly User HFU

    Im Board seit:
    01.04.08
    Beiträge:
    5.252
    Ort:
    Ennerweh
    Zustimmungen:
    2.942
    Kekse:
    28.106
    Erstellt: 05.09.16   #17
    Klingt wirklich nach schrottigen Lautsprechern. Ich würde das ganze Ding canceln, noch ein wenig Geld sparen und mir ein paar brauchbare Monitore inklusive vernünftiger Kabel gönnen.
    Dazu wäre mir meine (Frei-) Zeit zu wertvoll, als dass ich die tagelang mit frustrierender Suche nach nervigen Fehlerquellen versauen möchte + Hin-und Herschick Orgien.
    Du schreibst ja schon selbst, dass du viel zu wenig Zeit zum Musikmachen hast - wie wohl die meisten Leute. Und das bisschen Zeit verbringst du nun auch noch mit so einem Kram.

    Wenn dann noch Nachinvestitionen getätigt werden müssen, um die Mängel des Billigteils auszugleichen oder zumindest abzumildern...das ist nicht nur "wer billig kauft, kauft zweimal", sondern grenzt an Selbstkasteiung :gruebel:
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  18. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 05.09.16   #18
    Hallo @Hotspot,

    ja, da hast Du nicht Unrecht. Der Grund, warum ich so auf den Dingern herumreite - und da kann man jetzt sicher über die richtigen Prioritäten diskutieren - ist, dass ich mein "Zeugs" im das Wohnumfeld integriert habe und die Größe der Lautsprecher dabei eine wichtige Rolle spielt.
    :facepalm1:
    Es gibt aktuell nur zwei Alternativen die - von der Größe her - passen könnten: ESI uniK 05 Plus und M-Audio BX5 D2.

    Bevor ich also den Raum wieder komplett umbauen muss, investiere ich erst mal ein paar Versuche in die Residentaudio M5.

    Außerdem, was ja besonders gemein ist: wenn ich Werbung, Testberichte und Kundenbewertungen lese, wo alles supi-dupi ist, bekomme ich schon erst mal Zweifel, ob es nicht vielleicht doch an meinem Equipment liegt (hat ja schon ein paar Jahre auf dem Buckel). :D

    Und wenn sich nach dem ersten Austausch herausstellt, dass eigentlich beide Monitore der ersten Sendung eine Macke hatten, ist das schon irgendwie komisch.

    Aber, sei's drum. Musicstore will mir noch mal einen zuschicken. Wenn der dann - wie der erste Austausch - ok ist, ist alles fein.

    Und wenn nicht, geht eben alles zurück.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  19. Hotspot

    Hotspot Helpful & Friendly User HFU

    Im Board seit:
    01.04.08
    Beiträge:
    5.252
    Ort:
    Ennerweh
    Zustimmungen:
    2.942
    Kekse:
    28.106
    Erstellt: 05.09.16   #19
    Oh oh, böser Fehler. Ich wage mal die Behauptung aufzustellen, je günstiger ein Produkt ist, desto weniger ist den Testberichten zu trauen. Warum? Da gibt es viele mögliche Ursachen.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  20. gdop

    gdop Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    190
    Ort:
    München
    Zustimmungen:
    47
    Kekse:
    220
    Erstellt: 05.09.16   #20
    Wie sagte Markus Kavka immer: "Haben wir wieder was gelernt!"

    Aber, wenn so ein renommiertes Haus wie der MusicStore einen so hinters Licht führt, ist das schon bitter.

    Dann sollen sie dafür lieber gar keine Werbung machen.

    Naja, noch bemühen sie sich ja um Schadensbegrenzung.
     
Die Seite wird geladen...

mapping