Saiten klingen komisch

von bullubullu, 22.04.05.

  1. bullubullu

    bullubullu Registrierter Benutzer

    Im Board seit:
    26.12.04
    Zuletzt hier:
    23.05.05
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.04.05   #1
    Also ich hätte mal eine frage an euch. Undzwar hab ich mir das Behringer V-tone set gekauft. Bin noch ganz am anfang und nun folgendes Problem. Ich habe die Gitarre mit einem El. stimmgerät gestimmt und das hat auch gut geklappt. Wenn ich allerdings die dicke E Saite im dritten Bund anschlage dann klingt das irgenwie leierig woran könnte das liegen? Und wofür sind die verstell schrauben unten an der Brücke was ist denn dr unterschied sie Saite da zu verstellen oder oben anden Schrauben? Ich hoffe ihr könnt mir weiterhelfen.:confused:
     
  2. codemonkey

    codemonkey Registrierter Benutzer

    Im Board seit:
    07.03.04
    Zuletzt hier:
    23.02.09
    Beiträge:
    155
    Ort:
    Wilhelmshaven
    Zustimmungen:
    1
    Kekse:
    144
    Erstellt: 22.04.05   #2
    Unten an den Feintuningschrauben kannst du die Saiten leicht verstimmen. Die Dreher am Kopf der Gitarre sind für grobes Stimmen gedacht. Das ganze läuft eigentlich so ab:
    Feintuner alle auf ungefähr mittig stellen und dann die Gitarre mit den groben Schrauben stimmen. Dabei darauf achten, dass die Töne ungefähr stimmen. Wenn alle Saiten ungefähr gestimmt sind, kannst du dich an das Feintuning machen um haargenau auf den Ton zu stimmen.
     
  3. Cursive

    Cursive Registrierter Benutzer

    Im Board seit:
    12.09.04
    Zuletzt hier:
    30.05.14
    Beiträge:
    979
    Ort:
    Stuttgart
    Zustimmungen:
    0
    Kekse:
    238
    Erstellt: 23.04.05   #3
    Die schrauben an der brücke sind normalerweise zum einstellen der oktavreinheit.
    Sprich: dass wenn du im dritten bund auf der E seite in G greifst, dass dann im 15. Bund auch noch ein G klingt.
    Du stimmst dann die gitarre ganz normal an den "normalen" tunern und greifst dann im 12. Bund und stellst die Schrauben so ein, dass der gespielte Ton auch stimmt.
    Bspl:
    E leer stimmen, 12. Bund greifen und so lange an der Schraube rumdrehen, bis im 12. auch ein E klingt.

    Die Finstimmer braucht man nur bei einer Gitarre mit tremolo und/oder diesen Blockierteilen oben am Steg...locking nut?!
    jep.
    .greez.
     
  4. max7000

    max7000 Registrierter Benutzer

    Im Board seit:
    19.03.05
    Zuletzt hier:
    13.05.07
    Beiträge:
    527
    Ort:
    Salzburg
    Zustimmungen:
    1
    Kekse:
    324
    Erstellt: 23.04.05   #4
    ich schreibs mal einfach hier rein:
    also ich hab mir heute neue saiten für die konzertgitarre gekauft, mein prob ist jetzt das die untersten 2 (wenn ich manuell mit n stimmgerät stimme) total locker sind... was soll ich da tun :(
    bitte schnell antworten ist wichtig...
     
  5. Comrade

    Comrade Registrierter Benutzer

    Im Board seit:
    19.02.04
    Zuletzt hier:
    4.01.14
    Beiträge:
    1.894
    Ort:
    Ingolstadt
    Zustimmungen:
    2
    Kekse:
    276
    Erstellt: 24.04.05   #5
    Ich schätze mal die Saiten sind noch eine Oktave zu tief gestimmt.Stimm einfach noch weiter nach oben.bis wieder h (oder halt b) bzw. e auf dem Stimmgerät erscheint.
     
  6. Cursive

    Cursive Registrierter Benutzer

    Im Board seit:
    12.09.04
    Zuletzt hier:
    30.05.14
    Beiträge:
    979
    Ort:
    Stuttgart
    Zustimmungen:
    0
    Kekse:
    238
    Erstellt: 24.04.05   #6
    Oder du stimmst mit gehör...
    immer im 5. Bund der tieferen Saite greifen und dann die höhere nach diesem ton stimmen. Ausser von der G auf die H saite, da musst du im 4. Bund greifen :great:
    brigt auch was fürs Gehör, ansonsten denke ich dass das das (DEUTSCH! da sieht mers wieder. echt nich, kanns schlimmer kommen?) Problem ist, was mein Vorposter schon gesagt hat. Jep.
    .greez.
     
  7. max7000

    max7000 Registrierter Benutzer

    Im Board seit:
    19.03.05
    Zuletzt hier:
    13.05.07
    Beiträge:
    527
    Ort:
    Salzburg
    Zustimmungen:
    1
    Kekse:
    324
    Erstellt: 24.04.05   #7
    jopp das wars :)
    nur hab die git zu nen kolegen gebracht der hat sie mir dann gestimmt jetzt funz wieder ganz normal
     
Die Seite wird geladen...

mapping