Saitenabstand zum Griffbrett

von Tri, 25.09.06.

  1. Tri

    Tri Registrierter Benutzer

    Im Board seit:
    13.06.06
    Zuletzt hier:
    6.03.16
    Beiträge:
    182
    Ort:
    Salzburg
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 25.09.06   #1
    Ich hab ein kleines Problem mit dem Saitenabstand zum Griffbrett. Zumindest bin ich der Meinung das ich deshalb ein Problem mit dem Greifen habe. Entweder ich treff die Saite mit den Finger nie so so genau und wenn dann bendet die Saite nach ob oder unten. Vorallem wenns schneller gehen sollte.
    Früher waren die Saiten näher an das Griffbrett gestellt und da gings mit dem Greifen wesentlich besser, aber da scharrten die Saiten. Somit habe ich sie höher gestellt. Jetzt habe ich aber das oben besagte Problem. Hab auch schon 10er Saiten aufgezogen.

    Wie mess ich den korrekten Saitenabstand zum Griffbrett ? Da gabs mal was von Finger auf Bund 12 und dann noch wo greifen. Aber keine Ahnung wie das genau ging. Und wieviel solls sein wenns korrekt ist.
    Kann mir jemand helfen ? Genrell will ich wissen wenn der Saitenabstand stimmt, ob die Gitarre wo anders ein Problem hat. Griffbrett wurde auch auch schon oben mit dem Imbuss eingestellt.

    MFG
     
  2. javi

    javi Registrierter Benutzer

    Im Board seit:
    10.12.05
    Zuletzt hier:
    11.11.16
    Beiträge:
    607
    Zustimmungen:
    27
    Kekse:
    1.259
    Erstellt: 25.09.06   #2
    Hi,
    ich mach es immer so:
    zuerst greife ich alle Saiten im 3. Bund ab und schaue wie groß der Abstand zwischen
    1. Bund und Unterkante der jeweiligen Saite ist ,dieser sollte so gering wie möglich sein (gerade so das ein etwas dickeres Blatt Papier dazwischen paßt)
    falls der bei dir ziemlich hoch ist, müßtest du den Sattel tiefer feilen lassen(aber nicht zu tief , sonst liegen die Saiten auf dem 1. Bund auf)
    wenn du eine Gitarre mit Floyd Rose hast und der Abstand nicht stimmt, einfach den Klemmsattel runterschrauben und schauen ob der unterlegt ist
    wenn ja , diese Unterlage einfach mal rausnehmen und denn Sattel wieder raufschrauben und prüfen ob es reicht
    jetzt den Hals gerade stellen :
    mit der linken Hand die dicke E-Saite im 2. Bund abgreifen ,gleichzeitig mit dem kleinen finger der rechten Hand die dicke E-saite im 14.Bund abreifen, jetzt sollte der Abstand im 7.Bund zur unterkante der Saite auch sehr gering sein, einfach mit dem Zeigefinger der rechten Hand über dem 7. Bund draufklopfen, dann siehst ob noch Luft zwischen der Saite und dem Bundstäbchen ist(sollte nicht aufliegen)
    dieses dann mit allen Saiten durchprüfen und den Hals wenn nötig nachstellen
    dann am Steg die Saitenlage einstellen
    ich hoffe das du es verstanden hast
    mfg
    javi
     
  3. poser99

    poser99 Registrierter Benutzer

    Im Board seit:
    05.09.05
    Zuletzt hier:
    23.06.12
    Beiträge:
    163
    Ort:
    Oldenburg
    Zustimmungen:
    0
    Kekse:
    196
    Erstellt: 25.09.06   #3

    schau im gitarren-technik forum nach! Oktavenreinheit ect.
     
  4. stylemaztaz

    stylemaztaz Registrierter Benutzer

    Im Board seit:
    19.02.06
    Zuletzt hier:
    29.11.16
    Beiträge:
    1.257
    Ort:
    Pappkarton unter der Isar
    Zustimmungen:
    17
    Kekse:
    780
    Erstellt: 25.09.06   #4
    äh, hast du früher dünnere saiten gehabt? und hast du dann deinen steg hochgeschraubt?
    meiner meinung nahc, steg erstma runter und halskrümmung mit truss-rod anziehen-->vll wird dadurch dein hals wieder gerade
    ansonsten den hinweis über mir befolgen...

    greetz

    stylemaztaz
     
  5. poser99

    poser99 Registrierter Benutzer

    Im Board seit:
    05.09.05
    Zuletzt hier:
    23.06.12
    Beiträge:
    163
    Ort:
    Oldenburg
    Zustimmungen:
    0
    Kekse:
    196
    Erstellt: 25.09.06   #5
    nett gemeint, doch wenn man davon keine ahnung hat, dann sollte man das lieber lassen und nicht einfach aus spass in irgendeine richtung die halskrümmung verändern!

    wie gesagt, mach dich vorher schlau im Gitarre-Technik forum und probiers dann aus! Also einfach mal rumzuschrauben und zu gucken halte ich für sehr gewagt... nacher schepperts überall bei ihm.. und dann hat er den salat!
    kleiner tip:hau den 10-er satz wieder runter und nehm nen 9-er satz!
    damit läßt es sich wesentlich besser als beginner spielen.. kann sein das dein problem sich mit nem 9-er satz saiten eh erledigt:great:
     
  6. Tri

    Tri Threadersteller Registrierter Benutzer

    Im Board seit:
    13.06.06
    Zuletzt hier:
    6.03.16
    Beiträge:
    182
    Ort:
    Salzburg
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 25.09.06   #6
    Vielen Dank für die Antworten , und tja seh den Wald vor lauter Bäume nicht ^^ ans Technik Forum hab ich nicht gedacht :( .

    Beim 9er Satz schnarrt es noch viel schlimmer. Vom Klang her sagen mir 10er mehr zu und Drop D tuning kann ich mit 9er irgendwie ganz vergessen.
     
  7. javi

    javi Registrierter Benutzer

    Im Board seit:
    10.12.05
    Zuletzt hier:
    11.11.16
    Beiträge:
    607
    Zustimmungen:
    27
    Kekse:
    1.259
    Erstellt: 25.09.06   #7
    hi,
    wenn die Bünde nicht gut abgerichtet sind , ist ein flache saitenlage nicht möglich ohne das es schnarrt
    ein leichtes schnarren ist schon akzeptabel, hauptsache der Ton stirbt nicht ab
    um was für eine Gitarre handelt es sich?
    mfg
    javi
     
  8. Tri

    Tri Threadersteller Registrierter Benutzer

    Im Board seit:
    13.06.06
    Zuletzt hier:
    6.03.16
    Beiträge:
    182
    Ort:
    Salzburg
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 25.09.06   #8
    Es ist ne Epiphone Les Paul Standart, Limited Edition 1998
     
  9. javi

    javi Registrierter Benutzer

    Im Board seit:
    10.12.05
    Zuletzt hier:
    11.11.16
    Beiträge:
    607
    Zustimmungen:
    27
    Kekse:
    1.259
    Erstellt: 25.09.06   #9
    hi,
    ich hab eine Gibson Standard und da hab ich die Saitenlage so eingestellt:
    zuerst wie oben beschrieben den Hals abchecken
    dann mal den Steg soweit rauf oder runterschrauben bis du im 12.Bund einen Abstand von ca.2mm zwischen der Bund Oberkante und Unterkante Dicke E-Saite hast, auf der
    dünnen E-Saite ein wenig darunter ca.1.8mm
    jetzt sollten alle Saiten(leer angeschlagen) sauber klingen (bei normaler Anschlagstärke)
    dann ein paar bendings auf der dünnen E-Saite in den hohen Lagen spielen , z.b im 15 Bund, dabei sollte der Ton nicht absterben
    wenn er das aber tut , mußt du mit dem Steg noch ein wenig höher
    klingt der Ton sauber aus , kannst du noch ein wenig runtergehen
    einfach mal abchecken wo die Grenze liegt
    so mach ich das immer
    mfg
    javi
     
  10. Tri

    Tri Threadersteller Registrierter Benutzer

    Im Board seit:
    13.06.06
    Zuletzt hier:
    6.03.16
    Beiträge:
    182
    Ort:
    Salzburg
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 25.09.06   #10
    Hmm, also auf Bund 7 hab ich beim gedrückt halten vom ersten und letzten Bund, bischen weniger als 1 mm. So solls bei korrekter Halseinstellung sein, sofern das richtig ist was ich gelesen habe.

    Bei Bund 12 hab ich auf der tiefen E-Saite ~2mm.

    Beim clean spielen schepperts leicht rein und wenn ich verzerrt spiele hör ichs rasseln :(
    Naja vielleicht mal von nem Profi einstellen lassen.

    PS: Danke für die Tips
     
  11. chris3783

    chris3783 Registrierter Benutzer

    Im Board seit:
    11.06.11
    Zuletzt hier:
    6.12.15
    Beiträge:
    33
    Ort:
    Bochum
    Zustimmungen:
    3
    Kekse:
    10
    Erstellt: 08.03.12   #11
    hab da auch mal ne frage:
    hab heute mal angefangen, wollte thunderstruck von ac/dc versuchen, jedoch stirbt der ton immer ab sobald ich auf die saite drücke... abstand zu groß zwischen saite und bundstäbchen?
     
  12. Basstom

    Basstom Registrierter Benutzer

    Im Board seit:
    19.08.03
    Beiträge:
    1.271
    Ort:
    Friesland, 3 Kilometer vom Deich wech.
    Zustimmungen:
    155
    Kekse:
    3.080
    Erstellt: 08.03.12   #12
    Töne nicht sauber gegriffen? ;)
    (Das kostet übrigens 5 Oironen in die Altthreadexhumierungskasse!)

    Edit:
    »Thunderstruck« - meinst Du speziell das Intro? Eine niedrige Saitenlage hilft, aber nur, wenn die Finger schnell und sauber greifen.
     
  13. chris3783

    chris3783 Registrierter Benutzer

    Im Board seit:
    11.06.11
    Zuletzt hier:
    6.12.15
    Beiträge:
    33
    Ort:
    Bochum
    Zustimmungen:
    3
    Kekse:
    10
    Erstellt: 08.03.12   #13
    ja, das Intro...

    Ob das unsauber gegriffen ist... es ist ja so, das es eigentlich immer passiert, sobald ich den akkord wechsel, der ton direkt abstirbt... egal wie schnell ich bin.

    Daher vermute ich mal, das ich durch die saitenlage vlt. n zu langen weg, bis zum bund habe....
     
  14. Basstom

    Basstom Registrierter Benutzer

    Im Board seit:
    19.08.03
    Beiträge:
    1.271
    Ort:
    Friesland, 3 Kilometer vom Deich wech.
    Zustimmungen:
    155
    Kekse:
    3.080
    Erstellt: 08.03.12   #14
    In dem Intro, dass ich meine, kommen keine Akkorde vor, siehe Bild im Anhang. (Es zeigt nur einen Ausschnitt.)
    Aber um das vernünftig mit 132 BPS zu spielen, sind halbwegs schnelle Finger (Üüüüüübung!) und eine nicht zu hohe Saitenlage sehr hilfreich.
     

    Anhänge:

  15. chris3783

    chris3783 Registrierter Benutzer

    Im Board seit:
    11.06.11
    Zuletzt hier:
    6.12.15
    Beiträge:
    33
    Ort:
    Bochum
    Zustimmungen:
    3
    Kekse:
    10
    Erstellt: 08.03.12   #15
    wenn ich wechsel von leer auf 10 und wieder auf 8 etc... muss ich jeweils greifen und wieder loslassen und da vertummen die saiten innerhalb von bruchteilen einer sekunden, als würde ich die saite jedesmal abdämpfen
     
  16. Basstom

    Basstom Registrierter Benutzer

    Im Board seit:
    19.08.03
    Beiträge:
    1.271
    Ort:
    Friesland, 3 Kilometer vom Deich wech.
    Zustimmungen:
    155
    Kekse:
    3.080
    Erstellt: 08.03.12   #16
    Mit einer (zu) hohen Saitenlage ist das natürlich schwieriger, aber schnelle Finger muss man trotzdem haben, wie ich schon schrieb. Also heißt es in erster Linie üüüüüüüüüben! ;)
    Du hast ja in der Vergangenheit bereits Tipps zur Saitenlage bekommen, daher kontrolliere die doch noch mal.
     
  17. chris3783

    chris3783 Registrierter Benutzer

    Im Board seit:
    11.06.11
    Zuletzt hier:
    6.12.15
    Beiträge:
    33
    Ort:
    Bochum
    Zustimmungen:
    3
    Kekse:
    10
    Erstellt: 08.03.12   #17
    ... und da liegt sprichwörtlich der hundbegraben...
     
  18. Basstom

    Basstom Registrierter Benutzer

    Im Board seit:
    19.08.03
    Beiträge:
    1.271
    Ort:
    Friesland, 3 Kilometer vom Deich wech.
    Zustimmungen:
    155
    Kekse:
    3.080
    Erstellt: 09.03.12   #18
    Dann stelle die Saitenlage doch einfach mal richtig ein ...
     
  19. Jan_der_Pirat

    Jan_der_Pirat Registrierter Benutzer

    Im Board seit:
    12.08.09
    Zuletzt hier:
    17.08.15
    Beiträge:
    196
    Zustimmungen:
    14
    Kekse:
    542
    Erstellt: 09.03.12   #19
  20. Ennito

    Ennito Registrierter Benutzer

    Im Board seit:
    17.12.09
    Zuletzt hier:
    10.12.16
    Beiträge:
    313
    Ort:
    Ostfriesland
    Zustimmungen:
    187
    Kekse:
    4.560
    Erstellt: 12.03.12   #20
    Hmm, der Wechsel von 10-0-8 kommt eigentlich nicht vor.

    Ich denke, dass Du ausschliesslich Hammer-on/pull-off spielst und die rechte Hand nicht benutzt. Ob das im Sinne des Erfinders ist, sei dahingestellt. Es kann durchaus sein, dass Deine Gitarre schuld ist, aber auch, dass der Besitzer selbiger die HO und PO nicht mit dem nötigen "Schmackes" durchführt.
    Bevor ich an der Gitarre herumschrauben würde, würde ich überprüfen, ob sich die Saiten an den entsprechenden Bünden bei einem normalen Anschlag ebenso verhalten (h-Saite leer, im 8. und 10. Bund angeschlagen). Wenn sich diese Töne normal anhören, dann dürfte eher Deine Technik das Problem sein, denn der Zustand Deiner Gitarre. Natürlich schliesst das eine das andere nicht aus....

    Alles Liebe, Ennno
     
Die Seite wird geladen...

mapping