Saitenschnarren; defektes Bundstäbchen?

von NoNameLeft, 12.10.05.

  1. NoNameLeft

    NoNameLeft Registrierter Benutzer

    Im Board seit:
    02.09.05
    Zuletzt hier:
    11.01.07
    Beiträge:
    37
    Zustimmungen:
    1
    Kekse:
    81
    Erstellt: 12.10.05   #1
    Hallo,
    Nachdem ich bei meiner fast nagelneuen S520EX die Saitenlage für mich passend (=recht niedrig) eingestellt habe bietet sich mir ein "komisches" Problem.
    Schlägt man die offenen Saiten an schnarrt nichts, auch die oberen Bünde nicht. Pervers wird's nur am 17. Bund, speziell D und G Saite klingen als würd ich sie abdämpfen. 16. Bund klingt wieder gut, ein bisschen Schnarren aber fast nichts und der 18. ist komplett sauber.
    Die Halskrümmung ist soweit auch in Ordnung (denke ich zumindest) aber ist hier sowieso nicht wirklich von Bedeutung.
    Naja, zu meiner Frage: Gehe ich recht in der Annahme dass das entsprechende Bundstäbchen hinüber ist und meine Klampfen zum Techniker muss, Bünde abrichten?

    mfg
    NNL
     
  2. Ebm7/b5

    Ebm7/b5 Registrierter Benutzer

    Im Board seit:
    04.11.04
    Zuletzt hier:
    5.08.16
    Beiträge:
    257
    Ort:
    LKR Heilbronn
    Zustimmungen:
    5
    Kekse:
    48
    Erstellt: 13.10.05   #2
    Sollte bei einer neuen Gitarre eigentlich nicht vorkommen. Trotzdem, bevor du sie zum Bünde abrichten schickst (kostet um die 100€) versuche es ersteinmal mit einem Hammer und einem Stück Holz. Manchmal sitzen die Bünde nicht richtig drin. Hatte bei meiner Paula erfolg damit :great:

    Aber Achtung! Wenn du etwas anderes als ein Stück Holz nimmst, riskierst du eine Macke auf dem Bund. Sehr unkomfortabel zu spielen in dem Fall!

    LG

    Ebm7/b5
     
Die Seite wird geladen...

mapping