sattelproblem?

von -the-strokes-, 21.01.06.

  1. -the-strokes-

    -the-strokes- Registrierter Benutzer

    Im Board seit:
    07.11.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    448
    Zustimmungen:
    0
    Kekse:
    18
    Erstellt: 21.01.06   #1
    hiho
    hab gestern nen satz neuer saiten auf meine egitarre gezogen (10 - 46)

    klingt gleich viel besser... aber folgendes problem:

    die tiefe E saite (ungefähr gleich viele wicklungen wie die alte )....ich schlag zum test an.... schnarrt übelst....ich entspann nochmal und nochmal gespannt... auf einmal is gar keien schwingung mehr da... nur nen dumpfes brummen eben...
    dann hab ich die alte E saite wieder draufgehaun (ist dünner als die neue...kann man mim bloßen auge erkennen) und die saite schwingt wieder, wie es sein soll

    liegt das vlt. am sattel...? dass die kerbe zu schmal ist für die neue saite?....macht das was aus wenn ich den sattel vorsichtig etwas breiter mache.. mit schmirgelpapier o.ä.....oder funktioniert dann die alte E saite auch nicht mehr?...

    greez
     
  2. taschentuch

    taschentuch Registrierter Benutzer

    Im Board seit:
    01.02.05
    Zuletzt hier:
    10.09.16
    Beiträge:
    365
    Ort:
    Groningen
    Zustimmungen:
    9
    Kekse:
    342
    Erstellt: 21.01.06   #2
    Nee. ich glaub nich.
    Schau mal, was mit der Saitenlage passiert, wenn du die neue Saite aufziehst. Sieh, ob da alles stimmt und nirgendwo aufliegt (Pickup, Bundstäbchen, Halsansatz,...) Das ist nur bei der E-Saite?
    Ansonsten mal jmd. zeigen, ich finds schwierig mir vorzustellen und sowas kann man am besten nur sehen.
    Gruß
    Phlip
     
  3. tank

    tank Registrierter Benutzer

    Im Board seit:
    08.11.04
    Zuletzt hier:
    30.04.09
    Beiträge:
    177
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.01.06   #3
    musst du doch selbst sehn ob die saite reinpasst in die kerbe... versteh deine geschichte nicht ganz...
     
  4. -the-strokes-

    -the-strokes- Threadersteller Registrierter Benutzer

    Im Board seit:
    07.11.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    448
    Zustimmungen:
    0
    Kekse:
    18
    Erstellt: 21.01.06   #4
    ja eigentlich passt se schon rein... sie liegt auch nur am sattel und an der kerbe unten an der bridge auf.... also sie müsste frei schwingen,,, tut se aber nich ;)... und da, die saite sich nur durch ihre dicke von der alten unterscheidet, schließe ich mal darauf, dass es mit der dicke zu tun hat...
     
  5. Fischer

    Fischer Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    5.12.16
    Beiträge:
    1.168
    Ort:
    Mainz
    Zustimmungen:
    8
    Kekse:
    268
    Erstellt: 21.01.06   #5
    Bridge höher Stellen.
    Es kann auch sein, das die Saite gerissen ist, also im Inneren... dan wabbelt se aber...
     
  6. -the-strokes-

    -the-strokes- Threadersteller Registrierter Benutzer

    Im Board seit:
    07.11.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    448
    Zustimmungen:
    0
    Kekse:
    18
    Erstellt: 21.01.06   #6
    hm das mit der bridge höher . werd ich mal probieren.... mich verwundert es einfach, dass die saite gar nicht wirklich schwing/klingt.......also is ncih so, als dass sie ggn die bünde scheppern würde.... ich schlag an und sie will nciht frei schwingen.. hmpf
     
Die Seite wird geladen...

mapping