seit 2 wochen brummen meine saiten auf meiner strat !?!

von Veeti, 08.01.06.

  1. Veeti

    Veeti Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #1
    hallo leute!

    habe seit ca 3 monaten eine fender strat, sie machte bis jetzt nie probleme, aber seit 2 wochen brummen die saiten (akustisch) gewaltig, wenn ich eine anschlage! dabei habe ich nichts verändert!!! kennt jemand das problem?

    bitte um eure hilfe!!!
     
  2. YhawK

    YhawK Registrierter Benutzer

    Im Board seit:
    30.06.05
    Zuletzt hier:
    7.12.14
    Beiträge:
    486
    Zustimmungen:
    1
    Kekse:
    225
    Erstellt: 08.01.06   #2
  3. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #3
    pfffffff da kenn ich mich leider voll ned aus, und das will auch ned angreifen sonst hab ich noch mehr schaden als schon ist!

    was ich nur nicht verstehe das es von heut auf morgen da war, obwohl ich nix verändert habe!

    das einzige was es noch zum sagen gibt, sie brummen nur dann wenn sie in einer gewissen position halte, das ist meistens gerade (beim sitze) oder etwas schräg nach vorne, ansonsten brummen sie nicht, falls das wem weiterhilft...!?!

    bitte um jeden tipp! thx!!
     
  4. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 08.01.06   #4
    Vielleicht sind's net die Saiten, sondern irgendwas, was der der Gitte mitschnarrt!?!?! Einfach mal anschlagen und hören, WO's genau schnarrt... vielleicht hat auch einfach nur der Plastsattel a.d. Kopfplatte etwas nachgeben...?
    Sind da Gurtpins dran?? --> Schrauben??
     
  5. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #5
    also es ist so, wenn ich eine saite anschlage und meinen daumen (im oberen bereich - 3. 4. bund) gegen den hals drücke, dann ist das brummen fast weg, ansonsten ist es da! aber wie gibts das, wenn ich gar nichts verändert habe? und was soll ich jetzt machen??

    die schrauben habe ich jetzt alle nochmals nachgezogen!
     
  6. WildChild667

    WildChild667 Registrierter Benutzer

    Im Board seit:
    10.12.04
    Zuletzt hier:
    19.11.14
    Beiträge:
    697
    Ort:
    Ludwigsburg
    Zustimmungen:
    10
    Kekse:
    242
    Erstellt: 08.01.06   #6
    hey ;) du musst unterscheiden, schnarren die saiten ? (metallisch) oder kommt aus dem amp nen brummton ?

    wenn a) würd ich persöhnlich zum händler gehen un git einstellen lassen weil ich nix am trussrod rummachen würde (weil ICH zu wenig erfahrung habe) un wenn b) dann musst du dich einfach in ner anderen position hinsetzen zum daddeln, das is bei singlecoils oft so, wenn lampen, computer, etc im raum stehen und an sind..

    hoffe konnte bissl licht ins dunkel bringen
     
  7. Pitti

    Pitti Registrierter Benutzer

    Im Board seit:
    03.11.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.930
    Ort:
    Hannover
    Zustimmungen:
    82
    Kekse:
    2.931
    Erstellt: 08.01.06   #7
    hmm.... vielleicht helfen neue Saiten. Schnarren okay aber Brummen ist mir neu :screwy: :confused: Also von den Saiten her nicht von den PUs.
     
  8. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 08.01.06   #8
    schwierig via Ferndiagnose!!

    Also, wenn die Saiten dann schnarren, schlagen sie bei zu hartem Anschlag auf's Griffbrett --> Stö(h)rgeräusche.

    Drücke einfach mal die Saiten am ersten und letzen Bund auf's Griffbrett... da sollte dann in der Mitte noch ca. 1mm Luft zwischen Grittbrett und Saite sein... Wenn's weniger ist, musst du die Saitenlage neu einstellen.
    Es kann aber (wie gesagt) sein, dass einer der beiden Plastsattel etwas nachgegeben hat...

    Hast du vor 2 Wochen neue Saiten drauf gemacht?? Andere als vorher?? (Hersteller, ....)

    Und ausserdem ist deine Gitte aus Holz... und das arbeitet nun mal... das kann schon passieren!! Hast du sie irgendewelchen starken Temerpaturschwankungen ausgesetzt??
     
  9. KillerEngine

    KillerEngine Registrierter Benutzer

    Im Board seit:
    16.06.05
    Zuletzt hier:
    13.07.15
    Beiträge:
    103
    Ort:
    Hamburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.01.06   #9
    hört sich ganz danach an, als wäre der hals nicht optimal eingestellt.
    wenn das schnarren aufhört, sobald du oben gegen den hals drückst, musst du ihn stärker konkav einstellen (wie hier beispiel 1)

    [​IMG]

    gehe mal davon aus, dass du an der seitenlage nichts verändert hast. aber die sollte man, nachdem man den hals eingestellt hat, auch nachjustieren.

    was mir gerade noch einfällt... hast du vllt kürzlich neue saiten aufgezogen und statt 9er die dickeren 10er gekauft?
     
  10. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #10
    es sind nicht die saiten, sondern eher die schwingungen die das hässliche nebengeräusch erzeugen, saiten sind 11er, und sind schon ca 2 monate oben! zu der saitenlage, die wurde auch nie verändert, streift eigentlich auch nicht wirklich eine saite!

    über den verstärker hört man zum glück nichts, aber wenn ich so damit spiele ist es ein wahnsinn! aber nur in einer gewissen lage! presse ich die strat an mich, ist es weniger! drücke ich mehr gegen den hals, ist es auch fast weg!

    starken temp. wechsel, eventuell vom freien (kalten) ins eingeheizte zimmer, aber sonst nichts, und das alles im koffer!

    ja wie kann ich den hals stärker einstellen wenn ich 4 schrauben auf der rückseite habe, aber sonst nichts? außerdem mache cih aj damit alles kaputt!?

    und wie gibts das, wenn ich gar nicht den hals verstellt habe?

    nein keine neue saiten!!
     
  11. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 08.01.06   #11
    Naja.... Herzlichen Glückwunsch an den Besitzer mit dem Strathals, der einfach eien Fehlkonstruktion ist!!! Is' absoluter Quark, den Trussrod von Hinten bedienen zu müssen!!!! Musst du Saiten ab, Hals ab, schreuben drauf, einstellen, stimmen, gucken, udn wieder nochmal das spiel, bis es stimmt!!! -_- (Lass die Finger von!!!)

    Nja.... wenn#s net die Saiten sind schwingt irgendwas an der Gitte selbst mit!!!! Da hör' doch mal, wo genau es bei der Klampfe her kommt!! Vielleciht'n Kabel!??!? Müsste dann bei tiefen Frequenzen auch stärker schnarren/brummen als bei hohen!!!!
     
  12. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #12
    hallo? ich schreib zum 3. mal OHNE VERSTÄRKER habe ich das problem!!

    sowie fehlkonst.? ist eine custom!
    dacht ich mir das das nicht so einfach wäre, aber ich habe schon mal die schrauben nachgezogen, die sitzen eh fest!

    meiner meinung nach ist das nebengeräusch vom hals..., die frage ist nur, wenn ich die gitarre jetzt wo hinbringe, was mich das kostet, und ob sie dann wieder bespielbar ist...
     
  13. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 08.01.06   #13
    Ja wo is' dein problem!?!? Ich hab' ja acuh nichts von Verstärker gesagt!! Auch in Gitarren können Kabel verbaut sein!!!!

    Und JA, es IST eine Fehlkonstruktion!! Ich hätte den Ingenieur sofort entlassen, der mir sowas vorgeschlagen hätte zu bauen!!! Oder findest du nicht, dass das Quark ist?? Ich muss nur'ne kleine Plastabdeckung abschreuben udn schon kann ich den Trussrod einstellen!!!!!

    Mhmm und vielleicht ist es besser, die Gitte mal irgendwohin zu bringen! Der kann dir dann auch sagen, was is' oder nich' is' mit dem Teil!!
    Wenn irgendwas mitschwingt ist irgendwas locker.... klingt irgendwie logisch für mich....
     
  14. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #14
    okay, wird mir scheinbar nichts anderes übrig bleiben, aber wie gesagt ich hab nix verstellt, und die schrauben sind alle angezogen!
     
  15. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 08.01.06   #15
    Ja, aber es kann wie gesagt auch ein Steg sein (entweder am Hals oder an der Bridge)... oder dass ein Bündstäbchen locker ist!??! :S Finde ist, ist auszuschließen.... und bei der Elektrik (soweit vorhanden)?? sitzt da alles fest??
     
  16. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #16
    ja, du ich kann nicht mehr als ALLE schrauben fest machen, was soll ich sonst noch tun? sogar die hinten fürn hals verstellen habe ich schon mal etwas lockerer oder fester gemacht, aber es ist immer das selbe nebegeräusch, und das nur bei gewissen bünden!


    ACHTUNG neuer test: ich habe gerade festgestellt, dass derzeit die B und die G Saite betroffen sind, und zwar ist es so, wenn ich beide saiten leer spiele ist nicht, spiele ich den 4. bund auf der b saite und die leere g dann ist das nebengeräusch da, und OBWOHL ich DAGEGEN DRÜCKE, BLEIBT DAS NEBENGERÄUSCH!

    mehr kann ich auch nicht sagen!
     
  17. Satan

    Satan Registrierter Benutzer

    Im Board seit:
    18.11.05
    Zuletzt hier:
    24.05.12
    Beiträge:
    133
    Ort:
    Wismar
    Zustimmungen:
    0
    Kekse:
    61
    Erstellt: 08.01.06   #17
    okay... brings zum Fachmann!!!!
     
  18. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #18
    jo, anders dürfts scheinbar eh ned gehn! is nur die frage wieviel mich das ganze kosten wird..
     
  19. Lightning Poker

    Lightning Poker Registrierter Benutzer

    Im Board seit:
    16.12.05
    Zuletzt hier:
    1.02.13
    Beiträge:
    70
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 08.01.06   #19
    Hallo,
    hast du denn auch schonmal versucht den Metallstab welcher durch den Hals geht mit einem kleinen Inbus Schlüssel oben auf der Kopfplatte nachzuziehen??
    Hatte auch mal so ein Geräusch und tagelang gerätselt.
    Der Stab hatte sich leicht gelockert und "rappelte" bei bestimmten Tönen mit!
    Der Hals wird nämlich bei der Strat nicht hinten and der Hals-Korpusverbindung sondern an der Kopfplatte
    "gespannt"!!!!

    Gruß,
    Poker
     
  20. Veeti

    Veeti Threadersteller Registrierter Benutzer

    Im Board seit:
    22.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.922
    Zustimmungen:
    7
    Kekse:
    119
    Erstellt: 08.01.06   #20
    den hab ich nicht! ;(((
     
Die Seite wird geladen...

mapping