Sind meine Röhren defekt?

von Unimatrix, 21.09.07.

  1. Unimatrix

    Unimatrix Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.09.07   #1
    Hallo!

    Habe heute die Mesa Boogie Strategy 400 Endstufe erhalten, die ich bei ebay ersteigert habe. Das Paket sah von außen nicht beschädigt aus und die Verpackung war mit Luftpolstern und allem drum und dran gut.

    Voller Freude habe ich die Endstufe angeschaltet, wobei mir dann aufgefallen ist, dass eine der Röhren nicht aufleuchtet: eine ausgebrannte Mesa EL34/6CA7 STR440. Hab dann mal ausgeschaltet und das Gehäuse aufgeschraubt, um mir das anzuschauen. Da die Röhre offensichtlich irreparabel beschädigt ist habe ich sie rausgenommen und die Endstufe nochmal angeschaltet um mir die anderen Röhren anzuschauen. Dabei habe ich dann gesehen dass eine 6L6 GC STR420 übermäßig stark leuchtet (so, als ob sie alleine viel mehr Power aushalten müsste als die anderen) und habe wieder ausgeschaltet, damit die nicht auch noch kaputt geht.

    Wenn ich an den Röhren ein wenig rüttle, merke ich, dass von den 8 6L6 GC STR420 zwei sehr wacklig sind (darunter die zu stark leuchtende), 4 ein bisschen wackeln und nur 2 wirklich fest sind.

    Das ist das erste mal, dass ich mit Röhren zu tun habe. Könnt ihr mir sagen, was das alles zu bedeuten hat? Sind die wackligen Röhren verschlissen, aber noch nicht ganz kaputt, oder ist das normal? Und sehe ich das richtig, dass die zu stark leuchtende Röhre in Kürze den Geist aufgibt? Oder ist da was falsch eingestellt?

    Der Verkäufer hatte angegeben, die Röhren seien maximal 30 Stunden gelaufen, da bin ich von neuwertigem Zustand ausgegangen. Oder kann so etwas durch den Transport passieren? Kann mir nur nicht vorstellen, dass die ausgebrannte Röhre durch den Transport ausgebrannt ist. :confused:
     
  2. OneStone

    OneStone HCA Röhrenamps HCA

    Im Board seit:
    02.01.06
    Zuletzt hier:
    30.11.16
    Beiträge:
    5.671
    Ort:
    Nähe München
    Zustimmungen:
    491
    Kekse:
    35.405
    Erstellt: 22.09.07   #2
    Mach bitte mal Bilder, dann kann ich dir sagen, ob der Verkäufer dir da was verschwiegen hat, ich hab da ein Auge für.
    Nach 30h sollte man da nämlich absolut garnichts sehen udn wackeln geht einfach gar nicht, sofern die Röhre in dem angeklebten Bakelitteil ("Sockel", das Ding am Amp heißt Fassung!) wackelt.

    MfG OneStone
     
  3. Unimatrix

    Unimatrix Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.09.07   #3
    Hallo!

    Danke erstmal für deine Antwort! Ich stelle nachher noch ein paar Bilder rein, hab grad keine Digicam hier!
    Nachdem ich dem Verkäufer geschrieben habe, dass eine Röhre kaputt ist und die andere zu stark glüht, hat er mir sofort angeboten, mir für die kaputte auf seine Kosten Ersatz zu besorgen und die zu stark glühende überprüfen zu lassen. :great:

    Bleiben nur die Wackligen. Auf die habe ich den Verkäufer nicht angesprochen, weil man mir im Boogie Board gesagt hat, dass es gut möglich ist, dass so etwas während dem Versand passiert und dass man das wieder richten lassen kann. Wurde ich da falsch informiert? Denn die wackligen Röhren sind wirklich auf dem Sockel wacklig, während der Sockel in der Fassung fest sitzt.
     
  4. fiedel

    fiedel Registrierter Benutzer

    Im Board seit:
    10.09.03
    Zuletzt hier:
    31.07.12
    Beiträge:
    241
    Zustimmungen:
    0
    Kekse:
    243
    Erstellt: 22.09.07   #4
    Du hast den Amp hoffentlich nicht eingeschaltet, ohne eine Box anzuschließen???
     
  5. Unimatrix

    Unimatrix Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.09.07   #5
    Doch! Zwar nur kurz, aber ja. Hab mittlerweile auch gelesen, dass man das vermeiden soll. War das sehr blöd?
     
  6. screamer04

    screamer04 Registrierter Benutzer

    Im Board seit:
    19.03.06
    Zuletzt hier:
    27.10.15
    Beiträge:
    2.973
    Ort:
    München
    Zustimmungen:
    3
    Kekse:
    2.836
    Erstellt: 22.09.07   #6
    Ja ;).
    Solang du aber nicht versucht hast darüberzu spielen und sie lauter einzustellen, sollte/könnte/dürfte nichts schlimmeres passiert sein.
     
  7. m~Daniel

    m~Daniel Registrierter Benutzer

    Im Board seit:
    05.05.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    4.414
    Ort:
    Frankfurt/Main
    Zustimmungen:
    587
    Kekse:
    17.845
    Erstellt: 22.09.07   #7
    Kann aber gut passieren, dass es dir dadurch die Röhre zerschossen hat.
    Hatte in meiner Röhrenanfangzeit das selbe Kunststück vollbracht ;)
     
  8. screamer04

    screamer04 Registrierter Benutzer

    Im Board seit:
    19.03.06
    Zuletzt hier:
    27.10.15
    Beiträge:
    2.973
    Ort:
    München
    Zustimmungen:
    3
    Kekse:
    2.836
    Erstellt: 22.09.07   #8
    Jepp, ich habe das jetzt mehr auf etwas "richtig schlimmes" bezogen wie z.B. das Abrauchen des AÜ e.t.c. ;).
     
  9. Tieftonsüchtiger

    Tieftonsüchtiger Registrierter Benutzer

    Im Board seit:
    13.06.07
    Zuletzt hier:
    19.06.15
    Beiträge:
    1.154
    Ort:
    Neudorf
    Zustimmungen:
    22
    Kekse:
    2.863
    Erstellt: 22.09.07   #9
    ich bezweifle, dass sich röhren innerhalb von 3 sekunden selbst vernichten, wenn sie im leerlauf laufen.
    das haben nur transistoren an sich. und die innerhalb von bruchteilen einer sekunde. zumindest bei zu gerngem widerstand.

    ist es nicht so, dass wenn eine röhre kaputt ist, eine andere dafür heller leuchtet? ich weiß ja nicht, wie die verschaltet sind, aber das wäre plausibel..
     
  10. highQ

    highQ HCA Veranstaltungstechnik Ex-Moderator HCA

    Im Board seit:
    23.05.05
    Beiträge:
    8.720
    Ort:
    nähe Stuttgart
    Zustimmungen:
    945
    Kekse:
    40.057
    Erstellt: 22.09.07   #10
    ach du warst das :D

    wenn er ohne wiederspruch und beweismittel einer kostenübernahme zustimmt, gehe ich davon aus die mängel waren bekannt.
    es ist zwar schade, aber oft steht drin technisch super. der steigerpreis geht auf das dreifache, als wenn drin steht das und das defekt. im nachhinein lässt sich dann leichter verhandeln, da man eher ungern etwas worauf man sich gefreut hat wieder zurückschickt...gib einem kleinem kind etwas in die hand und nimm es wieder weg. was passiert? es weint. wir gitarristen sind da nicht anders :p
     
  11. OneStone

    OneStone HCA Röhrenamps HCA

    Im Board seit:
    02.01.06
    Zuletzt hier:
    30.11.16
    Beiträge:
    5.671
    Ort:
    Nähe München
    Zustimmungen:
    491
    Kekse:
    35.405
    Erstellt: 22.09.07   #11
    Die Röhren kannst du mit Ponal Holzleim wieder zusammenkleben. Klingt komisch, ist aber in Fachkreisen ein verbreitetes Mittel. Solang du dem Amp kein Signal gibst, brennt da auch ohne Last nix ab, meist stirbt der AÜ vor den Röhren (da fackeln vorher die Fassungen ab....).

    MfG OneStone
     
  12. Unimatrix

    Unimatrix Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.09.07   #12
    Nein, ganz verballert war ich dann doch nicht, wollte nur kurz checken ob auch alles schön leuchtet und hab nur angeschaltet :D

    Hab ich auch schon drüber nachgedacht, aber ich denke das hätte ich dann zumindest gehört / gerochen! Und die Röhre hätte ja schätze ich erstmal anfangen müssen zu glühen bevor sie auseinanderfliegt.

    Ich hoffe, dass es nur das ist! Erscheint mir auch plausibel, vor allem weil mir das starke Leuchten erst aufgefallen ist, nachdem ich die kaputte Röhre rausgenommen habe. Und so viel stärker, wie die leuchtet, wäre mir das direkt aufgefallen. Hoffe mal, dass sich das Problem behebt, sobald ich eine Ersatzröhre drin hab!

    Schuldig, ich konnte nicht widerstehen :D

    Ich will dem Verkäufer nichts unterstellen. Er hat die Endstufe auf ihre Funktionstüchtigkeit gecheckt bevor er sie zur Auktion gegeben hat, und funktionieren tut sie ja auch (hoffe ich ;) ), auch wenn nicht alle Röhre laufen. Solange der Verkäufer sich nicht quer stellt und dafür sorgt, das im Endeffekt alles wie versprochen ist, also alle Röhren laufen, bin ich zufrieden. Aber du hast recht, wenn wir Gitarristen nicht so wären, würd ich das Teil einfach zurückschicken. Aber ich kann nicht ;)

    Holzleim?? Super Sache :D

    Vielen Dank an alle für die Antworten! Ich werd das Monster jetzt erstmal nicht mehr anschalten, um ganz sicher zu gehen, und Montag im Gitarrenladen bei mir in der Stadt reinschneien. Der Meister da soll mal einen Blick drauf werfen, dann werd ich genau wissen, was Sache ist, und vor allem mach ich nix kaputt :rolleyes:
     
  13. Unimatrix

    Unimatrix Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.09.07   #13
    So, der Check hat ergeben, dass 6 der Röhren völlig in Ordnung sind und von den anderen 6 außer der durchgebrannten alle funktionieren, aber keine besonders gute Leistung bringen (sie verzerren den Sound) - also offenbar weit mehr als 30 Stunden gelaufen sind. Habe mich mit dem Verkäufer darauf geeinigt, dass er mir Geld zurück überweist, von dem ich mir 6 neue Röhren kaufen kann. Damit ist die Sache erledigt. :great:

    Bringe den Amp dann nochmal zum Techniker zwecks einer Generalüberholung und dann sollte alles bestens funktionieren :)

    Ich nutze die Endstufe übrigens mit meinem POD XT Live als Vorstufe und schließe eine ENGL 4x12 Vintage Box an. Was würdet ihr empfehlen, was ist die ideale Mischung aus Soundqualität und guter Haltbarkeit der Röhren? Soll ich den POD bis zum Anschlag aufdrehen und dafür die Endstufe leiser drehen, oder andersrum? Wahrscheinlich eher beide ungefähr mittig, oder? :confused:
     
  14. Constie

    Constie Registrierter Benutzer

    Im Board seit:
    23.11.05
    Zuletzt hier:
    1.02.14
    Beiträge:
    411
    Ort:
    bei Hamburg
    Zustimmungen:
    0
    Kekse:
    187
    Erstellt: 29.09.07   #14
    Du tauscht deine Röhren alle 30 Stunden aus:eek:
    Oder was meinst du damit? :D
     
  15. Unimatrix

    Unimatrix Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.09.07   #15
    Ja klar, für guten Sound ist mir nichts zu teuer :rock:

    ...nein, ich habe die Endstufe ja von eBay bekommen und laut den Verkäuferangaben sind die Röhren bisher maximal 30 Stunden gelaufen - also ziemlich neuwertig. Tasächlich trifft das aber höchstens auf die Hälfte der Röhren zu, während die andere Hälfte starke Anzeichen von Altersschwäche zeigt. Aus dem Grund habe ich mit dem Verkäufer abgesprochen, dass der Kaufpreis gemindert wird, damit ich die betroffenen Röhren austauschen kann! :)
     
  16. metalandertaler

    metalandertaler Registrierter Benutzer

    Im Board seit:
    23.11.06
    Zuletzt hier:
    3.08.16
    Beiträge:
    904
    Ort:
    Aachen
    Zustimmungen:
    55
    Kekse:
    12.669
    Erstellt: 29.09.07   #16
    ich denke, es geht dabei nur um die Zusicherung, die Röhren hätten nicht länger gelaufen als 30 Stunden... Aber defekt ist defekt, egal wie lange die drin waren.

    Hat sich aber ja eh erledigt, da der Verkäufer ziemlich Kulant zu sein scheint.
     
  17. Unimatrix

    Unimatrix Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.09.07   #17
    Glücklicherweise :great:
     
  18. Lindula

    Lindula Registrierter Benutzer

    Im Board seit:
    13.03.06
    Zuletzt hier:
    15.06.15
    Beiträge:
    218
    Ort:
    Nettetal
    Zustimmungen:
    1
    Kekse:
    624
    Erstellt: 29.09.07   #18
    Und wenn es die Endstufe ist,die ich auch unter Beobachtung hatte,haste wirklich nen Superschapp gemacht...:great:

    Sehr geiles Teil,mein Mitgitarrero spielt die auch,hat aber nen knappen Tausender dafür hingelegt,und die Röhren waren ALLE ziemlich auf!

    Und wie soll es anders sein,mitten in der Vorproduktion unseres neuen Albums is dat Dingen im Studio "abgeraucht",hatte nämlich eine Röhre Luft gezogen,wurd auf einmal mächtig hell im Aufnahmeraum...:evil:

    Noch viel Spass mit dem Monster...

    Ich würde übrigens den Pod halb aufdrehen und dann die gewünschte Lautstärke an der Endstufe einstellen,hat den Vorteil,dass du sowohl leiser als auch lauter machen kannst,ohne hinten im Rack rumfummeln zu müssen...;)

    Greetz,

    Lindula
     
  19. Unimatrix

    Unimatrix Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    19.10.10
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.09.07   #19
    Wie, eine Röhre hat Luft gezogen und dadurch wurde der komplette Amp außer Gefecht gesetzt? :eek:

    Und stimmt, am POD nachregeln ist praktischer! :)
     
  20. GuitarDom

    GuitarDom Registrierter Benutzer

    Im Board seit:
    16.01.07
    Zuletzt hier:
    16.11.16
    Beiträge:
    704
    Ort:
    Bad Kissingen
    Zustimmungen:
    26
    Kekse:
    645
    Erstellt: 29.09.07   #20
    sorry wenn ich jetzt was falsches sage (korrigiert mich einfach ;)), aber is das nich Schmarn vor ne Röhrenendstufe ne Transenvorstufe zu schalten??

    Klärt mich auch :) bitte :)

    mfg DOmi
     
Die Seite wird geladen...

mapping