Skype Symbol nicht richtig

von Slashgordon, 05.01.06.

  1. Slashgordon

    Slashgordon Registrierter Benutzer

    Im Board seit:
    20.02.05
    Zuletzt hier:
    18.04.14
    Beiträge:
    211
    Ort:
    Düsseldorf
    Zustimmungen:
    1
    Kekse:
    75
    Erstellt: 05.01.06   #1
    Hi

    Könnt ihr bitte das Problem mit dem Skype Link fixieren?












    <--------------siehe links
     
  2. UncleReaper

    UncleReaper Gesperrter Benutzer

    Im Board seit:
    29.04.05
    Zuletzt hier:
    23.01.09
    Beiträge:
    5.893
    Ort:
    Babylon-5
    Zustimmungen:
    17
    Kekse:
    11.652
    Erstellt: 05.01.06   #2
    Das ist überhaupt kein Skype Symbol da ist ein ICQ Symbol und ein Slashgordon eine Nachricht über Skype schicken ...beides unterschiedliche Sachen.
     
  3. Slashgordon

    Slashgordon Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.05
    Zuletzt hier:
    18.04.14
    Beiträge:
    211
    Ort:
    Düsseldorf
    Zustimmungen:
    1
    Kekse:
    75
    Erstellt: 05.01.06   #3
    ich weiß nicht, aber ist das nur bei mir so? :
     

    Anhänge:

  4. UncleReaper

    UncleReaper Gesperrter Benutzer

    Im Board seit:
    29.04.05
    Zuletzt hier:
    23.01.09
    Beiträge:
    5.893
    Ort:
    Babylon-5
    Zustimmungen:
    17
    Kekse:
    11.652
    Erstellt: 05.01.06   #4
    Bei mir ist das nicht so. Ich habe einfach den verlinkten Text.
     
  5. Der Konrad

    Der Konrad Registrierter Benutzer

    Im Board seit:
    09.10.03
    Zuletzt hier:
    23.04.10
    Beiträge:
    2.533
    Ort:
    Jena
    Zustimmungen:
    4
    Kekse:
    933
    Erstellt: 05.01.06   #5
    Das mit dem X liegt am IE. Sollte man eh nicht benutzen.
     
  6. Peda

    Peda Registrierter Benutzer

    Im Board seit:
    30.12.04
    Zuletzt hier:
    8.10.14
    Beiträge:
    2.114
    Zustimmungen:
    11
    Kekse:
    1.325
    Erstellt: 05.01.06   #6
    was er meint, ist glaube ich, dass reteep ein sype-symbol einfügt, was aber eigentlich egal ist, ob n paar wörter oder der verlinkte text dasteht.
     
  7. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 05.01.06   #7
    Der Admin reteep ist deswegen bereits informiert.
     
  8. Peda

    Peda Registrierter Benutzer

    Im Board seit:
    30.12.04
    Zuletzt hier:
    8.10.14
    Beiträge:
    2.114
    Zustimmungen:
    11
    Kekse:
    1.325
    Erstellt: 05.01.06   #8
    ok, danke
     
  9. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 06.01.06   #9
    Wird am Montag gefixt werden, ich hab von zu Hause aus leider kein Zugriff auf die latest vB Branches..