Sliding Problem

von waytonirvana, 16.09.04.

  1. waytonirvana

    waytonirvana Registrierter Benutzer

    Im Board seit:
    29.06.04
    Zuletzt hier:
    7.02.07
    Beiträge:
    39
    Ort:
    Leonard Cohan Afterworld
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.09.04   #1
    hi
    ich hab da ein Problem mit dem Sliding.
    Ich komme nicht vom einen Ton zum nächsten ohne den dazwischen
    zu hören. also zum Beispiel vom 3. Bund zum 5. Bund. Man hört bei mir immer
    den 4. auch.
    gibt es da einen Trick, womit ich das vermeiden kann?
    danke schon mal für eure hilfe
    tschüss
     
  2. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 16.09.04   #2
    vermutlich slidest du einfach zu langsam. Aber ein bißchen soll man das dazwischen schon hören, sonst unterscheidet es sich ja nicht mehr von einem hammer-on.
     
  3. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 16.09.04   #3
    Genau,

    so langsame sind doch auch manchmal nicht schlecht,
    wo man absichtlich den dazwischen richtig hört.
     
  4. Corvus

    Corvus Registrierter Benutzer

    Im Board seit:
    06.07.04
    Zuletzt hier:
    19.02.10
    Beiträge:
    540
    Ort:
    Karlsruhe
    Zustimmungen:
    0
    Kekse:
    86
    Erstellt: 16.09.04   #4
    Jo, ein bissl muß man den Ton dazwischen hören, solange man sich net auf den ausruht, is des au ok. Also etwas schneller sliden un dann passt des! ;)

    @KlausP

    Wenn man schnell genug spielt hört man eh keen Unterschied mehr zwischen nen
    Hammer-On und nen Slide...:D

    gruß Corvus :rock:
     
Die Seite wird geladen...

mapping